<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html><!--<![endif]-->

	<head>
		<title>SHENZHEN INTERNATIONAL 2017 - 3. Runde</title>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SHENZHEN INTERNATIONAL 2017 - 3. RUNDE: Bernd Wiesberger hält die Konkurrenz gekonnt auf Distanz und geht mit drei Schlägen Vorsprung in den Finaltag."/>
<link rel="canonical" href="http://www.golf-live.at/european_tour/shenzhen_international_2017_173" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SHENZHEN INTERNATIONAL 2017 - 3. Runde" />
<meta property="og:description" content="SHENZHEN INTERNATIONAL 2017 - 3. RUNDE: Bernd Wiesberger hält die Konkurrenz gekonnt auf Distanz und geht mit drei Schlägen Vorsprung in den Finaltag." />
<meta property="og:url" content="http://www.golf-live.at/european_tour/shenzhen_international_2017_173" />
<meta property="og:site_name" content="golf-live.at" />
<meta property="article:tag" content="bernd wiesberger" />
<meta property="article:tag" content="bubba watson" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="dylan frittelli" />
<meta property="article:tag" content="european" />
<meta property="article:tag" content="genzon gc" />
<meta property="article:tag" content="golf" />
<meta property="article:tag" content="shenzhen international" />
<meta property="article:tag" content="tour" />
<meta property="article:section" content="european_tour" />
<meta property="article:published_time" content="2017-04-22T13:08:36+00:00" />
<meta property="article:modified_time" content="2017-04-22T14:14:12+00:00" />
<meta property="og:updated_time" content="2017-04-22T14:14:12+00:00" />
<meta property="og:image" content="http://www.golf-live.at/wp-content/uploads/2017/04/Wiesberger_1705_730.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Feed" href="http://www.golf-live.at/feed" />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Kommentar-Feed" href="http://www.golf-live.at/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Auf Distanz gehalten Kommentar-Feed" href="http://www.golf-live.at/european_tour/shenzhen_international_2017_173/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.golf-live.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.golf-live.at/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://www.golf-live.at/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.golf-live.at/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='http://www.golf-live.at/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_style-css'  href='http://www.golf-live.at/wp-content/plugins/recent-archive-more-widget/css/tp_style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-css'  href='http://www.golf-live.at/wp-content/themes/minimize/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-child-css'  href='http://www.golf-live.at/wp-content/themes/golf-live/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-slocum-blue-css'  href='http://www.golf-live.at/wp-content/themes/minimize/css/slocum-blue.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sds-google-web-font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.golf-live.at/wp-content/uploads/master-slider/custom.css?ver=223' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.golf-live.at?sccss=1&#038;ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.2'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.38'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.golf-live.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.golf-live.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2" />
<link rel='shortlink' href='http://www.golf-live.at/?p=20932' />
<script>var ms_grabbing_curosr = 'http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.5.1 - Responsive Touch Image Slider | www.avt.li/msf" />
			<style type="text/css">
				html, body {
					font-family: 'Play', sans-serif;				}
			</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<style type="text/css" id="minimize-theme-customizer">
			/* Content Color */
			article.content, footer.post-footer, #post-author {
				color: #555555;
			}
		</style>
	
      <link href='http://fonts.googleapis.com/css?family=Play' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>
     <link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
      <link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
     <link href='http://fonts.googleapis.com/css?family=Teko:400,500,600' rel='stylesheet' type='text/css'>
	 
	 
	 <style type="text/css">
	
#menu-container{
margin-top:1px;
background: #336699;
width:100%;
height: 100px;
line-height: 50px;
z-index:100000;
}

label#show-menu{
line-height: 50px !important;
}

/*Strip the ul of padding and list styling*/
 ul {
	list-style-type:none;
	margin:0;
	padding:0;
	position: absolute;
        z-index:100000;
}

/*Create a horizontal list with spacing*/
 li {
	display:inline-block;
	float: left;
	margin-right: 1px;
}

/*Style for menu links*/
 li a {
	display:block;
	min-width:100px;
	//min-width:140px;
	//height: 50px;
	height: 100px;
	text-align: center;
	line-height: 100px;
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	color: #fff;
	background: #336699;
	text-decoration: none;
}

/*Hover state for top level links*/
 li:hover a {
	background: #6699CC;
}

/*Style for dropdown links*/
 li:hover ul a {
	//background: #f3f3f3;
	//color: #336699;
	background: #003366;
	color: #ffffff;
	height: 40px;
	line-height: 40px;
}

/*Hover state for dropdown links*/
 li:hover ul a:hover {
	background: #6699CC;
	color: #fff;
}

/*Hide dropdown links until they are needed*/
 li ul {
	display: none;
}

/*Make dropdown links vertical*/
 li ul li {
	display: block;
	float: none;
}

/*Prevent text wrapping*/
 li ul li a {
	width: auto;
	min-width: 75px;
	//min-width: 100px;
	//padding: 0 20px;
	padding: 0 10px;
}

/*Display the dropdown on hover*/
 ul li a:hover + .hidden, .hidden:hover {
	display: block;
}

/*Style 'show menu' label button and hide it by default*/
.show-menu {
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	text-decoration: none;
	color: #fff;
	background: #336699;
	text-align: center;
	padding: 2px 0;
	display: none;
	border-bottom: 1px solid #fff;
	z-index:10000;
}

/*Hide checkbox*/
 input[type=checkbox]{
    display: none;
}

/*Show menu when invisible checkbox is checked*/
 input[type=checkbox]:checked ~ #menu{
    display: block;
}





/*Responsive Styles*/

/*@media screen and (max-width : 760px)*/
@media screen and (max-width : 700px){
	/*Make dropdown links appear inline*/
 ul {
		position: static;
		display: none;
	}
	/*Create vertical spacing*/
 li {
		margin-bottom: 1px;
	}
	/*Make all menu links full width*/
 ul li, li a {
		width: 100%;
	}
	/*Display 'show menu' link*/
.show-menu {
		display:block;
		//line-height: 50px !important;
		height: 100px !important;
	}
	
 #menu-hideme{
	display:none;
	}
}

.boxText a{
color:#003366 !important;
	}
	</style>
	 
	 
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>	 
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- Async Tag // Tag for network 1508: Hole-in-One LIVE  // Website: golf-live.at/de // Page: homepage // Placement: leaderboard (wallpaper) (5019862) // created at: Jun 17, 2015 12:02:56 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
	</head>


	<body lang="de-DE" prefix="og: http://ogp.me/ns#" class="single single-post postid-20932 single-format-standard _masterslider _ms_version_2.5.1 siteorigin-panels">
<div id="golflive_home_leaderboard">
	<noscript>
		<a href="http://a.adtech.de/adlink|3.0|1508.1|5019862|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=golflive_home_leaderboard" target="_blank">
			<img src="http://a.adtech.de/adserv|3.0|1508.1|5019862|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=golflive_home_leaderboard" border="0" width="728" height="90">
		</a>
	</noscript>
</div>
	<!-- Header	-->
		<header id="header" class="cf">
			
			
<div id="menu-container">
	<label for="show-menu" class="show-menu"><a href="http://www.golf-live.at"><img src="http://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a>&nbsp;<img src="http://www.golf-live.at/scripts/menu-icon-large-100.png" align="right" style="margin: 0 5px;"></label>
	<input type="checkbox" id="show-menu" role="button">
		<ul id="menu" style="width:100%">
		<li id="menu-hideme"><a href="http://www.golf-live.at"><img src="http://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a></li>
		<!--<li><a href="http://www.golf-live.at">HOME</a></li>-->
		<li>
			<a href="#">TOURS</a>
			<ul class="hidden">
				<li><a href="http://www.golf-live.at/european-tour">EUROPEAN TOUR</a></li>
				<li><a href="http://www.golf-live.at/challenge-tour">CHALLENGE TOUR</a></li>
				<li><a href="http://www.golf-live.at/us-pga-tour">USPGA TOUR</a></li>
				<li><a href="http://www.golf-live.at/let-lpga-tour">LET / LPGA TOUR</a></li>
				<li><a href="http://www.golf-live.at/news-ticker">NEWS-TICKER</a></li>
				<li><a href="http://www.golf-live.at/ryder-cup">RYDER CUP</a></li>
				<li><a href="http://www.golf-live.at/olympia-rio-2016">OLYMPIA RIO</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">LIVE</a>
			<ul class="hidden">
				<li><a href="http://www.golf-live.at/scoring/live-tournament-center">LIVE SCORING</a></li>
				<li><a href="http://www.golf-live.at/scoring/austria">&Ouml;STERREICH SCORES</a></li>
				<li><a href="http://www.golf-live.at/ranking">RANKINGS</a></li>	
				<li><a href="http://www.golf-live.at/tv/programm">TV-PROGRAMM</a></li>
				<li><a href="http://www.golf-live.at/kontakt/youtube_twitter_google_plus">SOCIAL LIVE FEED</a></li>
				<li><a href="http://www.golf-live.at/golf-live-feed.xml">RSS FEED</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">VIDEOS</a>
			<ul class="hidden">
			    <li><a href="http://www.golf-live.at/videos-golf-multisport">GOLF MULTISPORT</a></li>
				<li><a href="http://www.golf-live.at/videos-schwung-killer">SCHWUNG KILLER</a></li>
				<li><a href="http://www.golf-live.at/videos-golf-mythen">GOLF MYTHEN</a></li>
				<li><a href="http://www.golf-live.at/videos-schwung-tipps">SCHWUNG TIPPS</a></li>		
				<li><a href="http://www.golf-live.at/videos-golfbag-spion">GOLFBAG-SPION</a></li>
				<li><a href="http://www.golf-live.at/autotests-fuer-golfer">AUTOTESTS F&Uuml;R GOLFER</a></li>
				<li><a href="http://www.golf-live.at/videos-reisetipps">REISETIPPS</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">SERVICE</a>
			<ul class="hidden">
				<li><a href="http://www.golf-live.at/golfclubs">GOLFCLUBS</a></li>
				<li><a href="http://www.golf-live.at/offizielle-golfregeln-2016-2019">OFFIZIELLE GOLFREGELN 2016-2019</a></li>		
				<li><a href="http://www.golf-live.at/beginners-guide">BEGINNERS GUIDE</a></li>
				<li><a href="http://www.golf-live.at/tigerline">TIGERLINE</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">ACTIVE</a>
			<ul class="hidden">
				<li><a href="http://www.golf-live.at/forum/golf_live_talk_start">GOLF-LIVE TALK 3.0</a></li>
				<li><a href="http://www.golf-live.at/tour-links">TOUR LINKS</a></li>
				<li><a href="http://www.golf-live.at/nl-form/newsletter">NEWSLETTER</a></li>			
				<li><a href="http://www.golf-live.at/golfstars">GOLFSTARS-WEBSITES</a></li>
				<li><a href="http://www.golf-live.at/greenfee_shop_wwwow">WWWOW GREENFEE WEBSHOP</a></li>
			</ul>
		</li>
		
	</ul>
	</div>			
				<section class="clear"></section>
			
	<!-- Logo	-->
			<section class="logo-box">
											</section>
	<!--  nav options	-->
			
			<section class="clear"></section>

	<!-- main nav	-->
<div id="golflive_home_billboard" align="center">
	<noscript>
		<a href="http://a.adtech.de/adlink|3.0|1508.1|5044542|0|2466|ADTECH;loc=300;alias=golflive_home_billboard" target="_blank">
			<img src="http://a.adtech.de/adserv|3.0|1508.1|5044542|0|2466|ADTECH;loc=300;alias=golflive_home_billboard" border="0" width="970" height="250">
		</a>
	</noscript>
</div>
<div id="skyscraper">
<div id="golflive_home_skyscraper">
<noscript>
<a href="http://a.adtech.de/adlink|3.0|1508.1|5019864|0|529|ADTECH;loc=300;key=key1+key2+key3+key4;alias=golflive_home_skyscraper" target="_blank">
<img src="http://a.adtech.de/adserv|3.0|1508.1|5019864|0|529|ADTECH;loc=300;key=key1+key2+key3+key4;alias=golflive_home_skyscraper" border="0" width="300" height="600"></a>
</noscript>
</div>
</div>	
		</header>

	<section class="content-wrapper post-content single-content cf">
		<article class="content cf">
				<section class="breadcrumb">
			</section>
			
				<section id="post-20932" class="latest-post cf post-20932 post type-post status-publish format-standard has-post-thumbnail hentry category-european_tour tag-bernd-wiesberger tag-bubba-watson tag-china tag-dylan-frittelli tag-european tag-genzon-gc tag-golf tag-shenzhen-international tag-tour">
				<figure class="post-image min-725x400-featured-image min-725x400-post-image">
			<img width="725" height="280" src="http://www.golf-live.at/wp-content/uploads/2017/04/Wiesberger_1705_730-725x280.jpg" class="attachment-min-725x400 wp-post-image" alt="Wiesberger_1705_730" />		</figure>
	
		<section class="post-title-wrap cf post-title-wrap-featured-image">
			<h1 class="post-title page-title">Auf Distanz gehalten</h1>
			<p class="latest-post-date">2017-04-22</p>
		</section>

		<p><strong>SHENZHEN INTERNATIONAL &#8211; 3. RUNDE: Bernd Wiesberger verteidigt mit einer 69 am Moving Day seine Führung und geht im Genzon GC als Topfavorit auf den Sieg in die Finalrunde.</strong></p>
<p>Mit gleich vier Schlägen Vorsprung auf die ersten Verfolger startet <strong>Bernd Wiesberger</strong> am Samstag in den chinesischen Moving Day &#8211; und kehrt mit drei Schlägen Guthaben nach 18 Löchern ins Clubhaus zurück: &#8220;Dabei bin ich nicht gut gestartet, habe ein paar krumme Schläge gezeigt und ein paar Putts vergeben. Aber nachdem ich den Putt an der 7 gelocht habe, fühlte ich mich weit besser am Platz,&#8221; beschreibt Wiesberger einen für ihn harten Tag an der Spitze des Klassements: &#8220;Die Jungs haben mich vor allem zu Beginn sehr hart attackiert und für Morgen erwarte ich mir nichts anderes.&#8221;</p>
<p>Bei etwas kühleren und windigeren Verhältnissen hat der Oberwarter zu Beginn einige Mühe und fällt nach ausgelassener Birdiechance auf der 3 mit einem Bogey nach eher durchwachsenem Chip auf der 5 sogar in den Plusbereich zurück.</p>
<p>Erschwerend kommt hinzu, dass <strong>Grégory Bourdy</strong> (FRA) zu dieser Zeit so gut wie alles locht. Unter anderem notiert der Franzose sogar ein Hole in One auf der 3 und luchst <strong>Bernd Wiesberger</strong> so sogar die Führungsrolle ab. Aus der Ruhe lässt sich der Burgenländer aber zu keiner Zeit bringen, zieht sein Spiel weiterhin konsequent durch und locht auf der 7 aus gut drei Metern zum scoretechnischen Ausgleich.</p>
<p><strong>Viel Zeit zur Vorbereitung</strong></p>
<p><a href="http://www.golf-live.at/wp-content/uploads/2017/04/Watson_1701_330.jpg"><img class=" size-medium wp-image-20931 alignleft" src="http://www.golf-live.at/wp-content/uploads/2017/04/Watson_1701_330-300x191.jpg" alt="Watson_1701_330" width="300" height="191" /></a>Nachdem er dann zum bereits dritten Mal in dieser Woche auch das Par 5, der 9 zu einem Schlaggewinn überreden kann, dreht er sein Tagesergebnis sogar noch vor dem Turn in den roten Bereich und krallt sich so auch wieder die Führung. Im Flight davor beginnen dazu noch <strong>Bourdy</strong> und <strong>Watson</strong> (USA) ihre Bälle teils richtig wild in der Gegend zu verteilen, was Bernd zwar scoretechnisch richtig in die Karten spielt, ihn aber auch öfters dazu zwingt ordentlich Zeit totzuschlagen.</p>
<p>Der Longhitter zeigt sich aber großteils unbeeindruckt und überredet auch das nächste Par 5 zu einem Birdie, was die Führung wieder richtig komfortabel ausbaut. Selbst ein Dreiputtbogey danach bremst den Schwung nur kurzfristig ein, wie ein weiteres Erfolgserlebnis danach eindrucksvoll unterstreicht. Nachdem er dann auch der 17 &#8211; dem letzten Par 5 &#8211; noch einen Schlag abluchst, macht er bei einfallender Dunkelheit die 69 (-3) perfekt.</p>
<p><a href="http://www.golf-live.at/wp-content/uploads/2017/04/Wiesberger_1706_330.jpg"><img class=" size-medium wp-image-20925 alignright" src="http://www.golf-live.at/wp-content/uploads/2017/04/Wiesberger_1706_330-300x191.jpg" alt="Wiesberger_1706_330" width="300" height="191" /></a>Bei gesamt 15 unter Par geht Bernd so mit einem drei Schläge großen Vorsprung auf <strong>Dylan Frittelli</strong> (RSA), der Südafrikaner notiert die 68 (-4), als großer Gejagter in den Finaltag. Bernd könnte auch sein European Tour Jubiläum &#8211; er steht in dieser Woche zum 200. mal in den Teeboxen der höchsten europäischen Golfliga &#8211; mit einem vierten European Tour-Titel die perfekte Krönung verpassen.</p>
<p><a href="http://www.golf-live.at/european-tour-leaderboard" target="_blank">&gt;&gt; Leaderboard Shenzhen International</a></p>
<p><a href="http://www.golf-live.at/willkommen_sky.php" target="_blank">&gt;&gt; SKY</a> überträgt Live und in HD von den Shenzhen International.</p>
<b>SHARE...  </b><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;t=Auf%20Distanz%20gehalten&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2017%2F04%2FWiesberger_1705_730.jpg&#038;p&#091;title&#093;=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;title=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;media=http%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2017%2F04%2FWiesberger_1705_730.jpg&#038;description=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;title=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Auf%20Distanz%20gehalten&#038;body=Check%20this%20out:%20http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;t=Auf%20Distanz%20gehalten&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2017%2F04%2FWiesberger_1705_730.jpg&#038;p&#091;title&#093;=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;title=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;media=http%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2017%2F04%2FWiesberger_1705_730.jpg&#038;description=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173&#038;title=Auf%20Distanz%20gehalten" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Auf%20Distanz%20gehalten&#038;body=Check%20this%20out:%20http%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fshenzhen_international_2017_173" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a><br/><b>FOLLOW US...  </b><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Follow us on Google+" href="http://www.google.com/+golflive" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Follow us on Google+" href="http://www.google.com/+golflive" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a>
		<section class="clear"></section>

		
			</section>

	<section class="after-posts-widgets no-widgets">
			</section>

	<footer class="post-footer">
					<section class="post-meta">
							<p>
			This entry was posted in <a href="http://www.golf-live.at/category/european_tour" rel="category tag">european_tour</a> and tagged in <a href="http://www.golf-live.at/tag/bernd-wiesberger" rel="tag">bernd wiesberger</a>, <a href="http://www.golf-live.at/tag/bubba-watson" rel="tag">bubba watson</a>, <a href="http://www.golf-live.at/tag/china" rel="tag">china</a>, <a href="http://www.golf-live.at/tag/dylan-frittelli" rel="tag">dylan frittelli</a>, <a href="http://www.golf-live.at/tag/european" rel="tag">european</a>, <a href="http://www.golf-live.at/tag/genzon-gc" rel="tag">genzon gc</a>, <a href="http://www.golf-live.at/tag/golf" rel="tag">golf</a>, <a href="http://www.golf-live.at/tag/shenzhen-international" rel="tag">shenzhen international</a>, <a href="http://www.golf-live.at/tag/tour" rel="tag">tour</a>.			</p>
					</section>
		
		<section id="post-author">
			<figure class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=148&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=296&amp;d=blank&amp;r=g 2x' class='avatar avatar-148 photo' height='148' width='148' />			</figure>
			<h4>Klemens Widhalm</h4>
			<p></p>
			<a href="http://www.golf-live.at/author/klemens">View more posts from this author</a>
		</section>

				<section class="single-post-navigation post-navigation">
			<section class="previous-posts">
							</section>
			<section class="next-posts">
				<a href="http://www.golf-live.at/let_lpga/mediterranean_open_2017_173" rel="prev">Roter Moving Day &raquo;</a>			</section>
		</section>
		</footer>

			<!--<section class="clear"></section>-->

					</article>

				<!-- Page Sidebar-->
		<aside class="sidebar widgets">
				<section id="primary-sidebar-black-studio-tinymce-5" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="trightlay">
<table border="0" width="100%">
<tr>
<td class="tc_title" colspan="2" align="center">
<h2>GOLF-LIVE SUCHE</h2>
</td>
</tr>
<tr class="wp_tourtableg2_bg">
<td align="center">
<form id="searchform" class="cf" action="http://www.golf-live.at/" method="get" data-dpmaxz-eid="1">
<section><input id="s" name="s" type="text" value="" placeholder="Search Golf-Live" data-dpmaxz-eid="2" /><input id="searchsubmit" class="submit" type="submit" value="Search" data-dpmaxz-eid="3" /></section>
</form>
</td>
<td>
<div align="center"><a href="http://hioad.de/" target="blank"><img src="http://www.golf-live.at/wp-content/uploads/2016/05/hole-in-one_100.jpg" border="0"></a> </div>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%" height="10">
</td>
<td width="50%" height="10">
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-2" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS58fb7280b4886" class="master-slider-parent msl ms-parent-id-36" style="max-width:95%;"  >
				
			
			<!-- MasterSlider Main -->
			<div id="MS58fb7280b4886" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/1-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/2-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/3-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/4-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/5-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/03/6-140x105.gif" />
	<a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>BAD KLEINKIRCHHEIM</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">GOLFGENUSS </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_bad_kleinkirchheim.php" target="_blank">UNLIMITED</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider --> 
		
		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_4886 = new MasterSlider();

				// slider controls
                    

				masterslider_4886.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_4886.setup("MS58fb7280b4886", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed", 
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill", 
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center", 
						hideLayers      : false, 
						fullscreenMargin: 0,
						speed           : 30, 
						dir             : "h", 
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_4886 );
			 });
			
		})(jQuery);
		</script> 
		
<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-8" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-3" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS58fb7280b7970" class="master-slider-parent msl ms-parent-id-32" style="max-width:95%;"  >
				
			
			<!-- MasterSlider Main -->
			<div id="MS58fb7280b7970" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="30" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2016/04/golf-direkt-2014.gif" />
	<a href="http://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>MITGLIEDSCHAFTEN</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_golf_direkt.php" target="_blank">Für viele Golfer </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_golf_direkt.php" target="_blank">Gut und günstig</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider --> 
		
		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_7970 = new MasterSlider();

				// slider controls
                    

				masterslider_7970.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_7970.setup("MS58fb7280b7970", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed", 
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill", 
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center", 
						hideLayers      : false, 
						fullscreenMargin: 0,
						speed           : 20, 
						dir             : "h", 
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_7970 );
			 });
			
		})(jQuery);
		</script> 
		
<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-17" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-4" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS58fb7280b9950" class="master-slider-parent msl ms-parent-id-33" style="max-width:95%;"  >
				
			
			<!-- MasterSlider Main -->
			<div id="MS58fb7280b9950" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2016/07/Kaernten_BB2_140-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>KÄRNTEN-URLAUB</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank">Golfhotel inkl.</a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank">Greenfee ab 115,- €</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2016/07/Kaernten_BB1_140-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>KÄRNTEN-URLAUB</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank">Golfhotel inkl.</a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_kaernten.php" target="_blank">Greenfee ab 115,- €</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider --> 
		
		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_9950 = new MasterSlider();

				// slider controls
                    

				masterslider_9950.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_9950.setup("MS58fb7280b9950", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed", 
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill", 
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center", 
						hideLayers      : false, 
						fullscreenMargin: 0,
						speed           : 30, 
						dir             : "h", 
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_9950 );
			 });
			
		})(jQuery);
		</script> 
		
<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-18" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-5" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS58fb7280bd0ff" class="master-slider-parent msl ms-parent-id-37" style="max-width:95%;"  >
				
			
			<!-- MasterSlider Main -->
			<div id="MS58fb7280bd0ff" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/04/Ada17_5-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">5 MAL GOLFPLATZ </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">DES JAHRES</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/04/Ada17_4-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">5 MAL GOLFPLATZ </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">DES JAHRES</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/04/Ada17_3-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">5 MAL GOLFPLATZ </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">DES JAHRES</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/04/Ada17_2-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">5 MAL GOLFPLATZ </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">DES JAHRES</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.golf-live.at/wp-content/uploads/2017/04/Ada17_1-140x106.jpg" />
	<a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">5 MAL GOLFPLATZ </a></strong></p><p><strong><a href="http://www.golf-live.at/willkommen_adamstal.php" target="_blank">DES JAHRES</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider --> 
		
		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_d0ff = new MasterSlider();

				// slider controls
                    

				masterslider_d0ff.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_d0ff.setup("MS58fb7280bd0ff", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed", 
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill", 
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center", 
						hideLayers      : false, 
						fullscreenMargin: 0,
						speed           : 30, 
						dir             : "h", 
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_d0ff );
			 });
			
		})(jQuery);
		</script> 
		
<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-15" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
</tr>
<tr class="wp_layerblue_bg">
<td colspan="2" align="center">
<!--JavaScript Tag with group ID // Tag for network 1508: Hole-in-One LIVE  // Website: golf-live.at/de // Page: homepage // Placement: medium_rectangle (5019865) // created at: Mar 1, 2014 3:41:05 PM--><br />
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1508/5019865/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1508/5019865/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1508/5019865/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
</td>
</tr>
</tbody>
</table>
</div>
<hr>
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-10" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="tcenternew">
<table border="0" width="100%">
<tbody>
<tr class="wp_layerblue_bg">
<td colspan="2" align="center">
<a href="http://ads2.williamhill.com/redirect.aspx?pid=191328592&lpid=908300452&bid=1092072397&var3=nui/deu100/#http://sports.williamhill.com/bet/EN/addtoslip?action=BuildSlipMulti&price=y&ew=n&ustake=10&sel=id|1533092935&url=http://sports.williamhill.com/bet/de-de/betting/y/6/Golf.html" target="blank"><img alt="" src="http://netrefer-a.akamaihd.net/williamhill/300x250-31822-AU-Generic.gif" border=0></img ></a>
</td>
</tr>
</tbody>
</table>
</div>
<hr>
<div id="tcenternew">
<table border="0" width="100%">
<tbody>
<tr>
<td class="wgc_title" colspan="2" align="center">
<h2><img src="http://www.golf-live.at/wp-content/uploads/2016/01/AUT_flag_40.jpg" alt="" width="40" height="27"> WORLD RANKING</h2>
</td>
</tr>
<tr class="wp_layerblack_bg">
<td colspan="2" class="wp_layerblack_bg" align="center"><iframe src="http://www.owgr.com/Global/Widgets/Left/SharingRankingTable.aspx?country=AUT&amp;continent=Eur" width="310" height="376" frameborder="0" allowfullscreen="allowfullscreen"></iframe></td>
</tr>
</tbody>
</table>
</div>
<hr>
<div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td class="tc_title" align="center">
<h2><strong>WWWOW.AT</strong></h2>
</td>
</tr>
<tr>
<td align="center"><a href="http://www.golf-live.at/greenfee_shop_wwwow"><img src="http://www.golf-live.at/wp-content/uploads/2016/02/WWWOW_Neu1_330.jpg" width="290" border="0"></a> </td>
</tr>
</tbody>
</table>
</div>
<hr />
<div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td class="wgc_title" align="center">
<h2><strong>GOLF-LIVE TALK</strong></h2>
</td>
</tr>
<tr class="wp_layerblack_bg">
<td align="center"><a href="http://www.golf-live.at/forum/talk_full"><img src="http://www.golf-live.de/wp-content/uploads/2016/06/Talk_Banner_2_300.jpg" width="290" border="0"></a> </td>
</tr>
</tbody>
</table>
</div>
<hr />
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-13" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td colspan="4" class="tc_title" align="center">
<h2>RACE TO DUBAI</h2>
</td>
</tr>
<tr height="24">
<td class="wp_glblau2_bg">
<div align="center"><span style="color: #dddaf8;">Rang</span></div>
</td>
<td class="wp_glblau2_bg">
<div align="center"><span style="color: #dddaf8;">Last</span></div>
</td>
<td class="wp_glblau2_bg"><span style="color: #dddaf8;">SPIELER</span></td>
<td class="wp_glblau2_bg">
<div align="right"><span style="color: #dddaf8;">PUNKTE</span></div>
</td>
</tr>
<tr height="24">
<td align="center">1</td>
<td>
<div align="center">1</div>
</td>
<td>Sergio Garcia</td>
<td>
<div align="right"> 2,440.596</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">2</div>
</td>
<td>
<div align="center">2</div>
</td>
<td>Tommy Fleetwood</td>
<td>
<div align="right"> 1,619.166</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">3</div>
</td>
<td>
<div align="center">3</div>
</td>
<td>Jon Rahm</td>
<td>
<div align="right">1,509.829</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">4</div>
</td>
<td>
<div align="center">4</div>
</td>
<td>Justin Rose</td>
<td>
<div align="right"> 1,175.686</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">5</div>
</td>
<td>
<div align="center">5</div>
</td>
<td>Charl Schwartzel</td>
<td>
<div align="right"> 881.520</div>
</td>
</tr>
<tr height="24">
<td class="ht_newtablecellpink">
<div align="center">13</div>
</td>
<td class="ht_newtablecellpink">
<div align="center">13</div>
</td>
<td class="ht_newtablecellpink">Bernd Wiesberger</td>
<td class="ht_newtablecellpink">
<div align="right"> 495.674</div>
</td>
</tr>
<tr>
<td colspan="4"><a href="http://www.golf-live.at/ranking/">&gt;&gt; Alle Rankings</a></td>
</tr>
<tr>
<td colspan="4"><i>UPDATE: 17. April 2017</i></td>
</tr>
</tbody>
</table>
</div>
</div><section class="clear"></section></section>		</aside>
	</section>

	<section class="clear"></section>

	<!-- Footer -->
		<footer id="footer">	
			<section class="footer-widgets-container">
				<section class="footer-widgets no-widgets">
									</section>
			</section>

			<nav>
							</nav>

			<section class="copyright-area widgets">
				<section id="copyright-area-widget-black-studio-tinymce-7" class="widget copyright-area copyright-area-widget widget_black_studio_tinymce"><div class="textwidget"><table id="rankTable" border="0" width="100%">
<tbody>
<tr>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="http://www.golf-live.at/impressum_about/"><strong><span style="color: #ffffff;">&gt;&gt; ABOUT GOLF-LIVE.AT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="http://www.golf-live.at/werbung_mediadaten/"><strong><span style="color: #ffffff;">&gt;&gt; WERBUNG / PREISE</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="http://www.golf-live.at/kontakt"><strong><span style="color: #ffffff;">&gt;&gt; KONTAKT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
</tr>
</tbody>
</table>
</div></section>			</section>

			<p class="copyright">
						<span class="site-copyright">
			Copyright &copy; 2017 <a href="http://www.golf-live.at">golf-live.at</a>. All Rights Reserved.		</span>
		<span class="slocum-credit">
			<a href="https://slocumthemes.com/wordpress-themes/minimize-free/">Minimize by Slocum Studio</a>		</span>
				</p>
		</footer>

				<script type="text/javascript">
			// <![CDATA[
				jQuery( function( $ ) {
					// Top Nav
					$( '.nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.nav-button, .top-nav' ).toggleClass( 'open' );
					} );

					// Primary Nav
					$( '.primary-nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.primary-nav-button, .primary-nav' ).toggleClass( 'open' );
					} );

					$( document ).on( 'click touch', function() {
						$( '.nav-button, .top-nav, .primary-nav-button, .primary-nav' ).removeClass( 'open' );
						
					} );
				} );
			// ]]>
		</script>
	<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-includes/js/comment-reply.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=2.5.1'></script>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1508.1', params: { loc: '100' }};
	ADTECH.config.placements['golflive_home_leaderboard'] = { params: { alias: 'golflive_home_leaderboard', target: '_blank' }, responsive: { useresponsive: true, allowGaps: true, bounds: [{ id: 'golflive_home_leaderboard_mobile', min: 0, max: 375 }, { id: 'golflive_home_leaderboard_tablet', min: 376, max: 1023 }, { id: 'golflive_home_leaderboard', min: 1024, max: 99999999}] } };
	ADTECH.enqueueAd('golflive_home_leaderboard');
	ADTECH.executeQueue();
</script>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1508.1', params: { loc: '100' }};
	ADTECH.config.placements['golflive_home_billboard'] = { params: { alias: 'golflive_home_billboard', target: '_blank' }, responsive: { useresponsive: true, allowGaps: true, bounds: [{ id: 'golflive_home_billboard_mobile', min: 0, max: 375 }, { id: 'golflive_home_billboard_tablet', min: 376, max: 1023 }, { id: 'golflive_home_billboard', min: 1024, max: 99999999}] } };
	ADTECH.enqueueAd('golflive_home_billboard');
ADTECH.executeQueue();
</script>
<script>

               ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1508.1', params: { loc: '100' }};

               ADTECH.config.placements['golflive_home_skyscraper'] = { params: { alias: 'golflive_home_skyscraper', target: '_blank' }, responsive: { useresponsive: true, allowGaps: true, bounds: [{ id: 'golflive_home_skyscraper_mobile', min: 0, max: 375 }, { id: 'golflive_home_skyscraper_tablet', min: 376, max: 1023 }, { id: 'golflive_home_skyscraper', min: 1024, max: 99999999}] } };
              ADTECH.enqueueAd('golflive_home_skyscraper');
               ADTECH.executeQueue();
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"holeinon", // site/domain
"cp":"glat_rc_sp", // code
"mg":"yes", // migration-mode aktiviert
"sv":"ke" // Befragungseinheit (FRABO) aktiviert
}
iom.c(iam_data,1); 
</script> 
<!--/SZM -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13049761-1");
pageTracker._trackPageview();
pageTracker._trackPageLoadTime();
} catch(err) {}</script>
	</body>

</html>