<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html><!--<![endif]-->

	<head>
		<title>PGA CHAMPIONSHIP 2020 - 1. Runde</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%7CPlay%7CRoboto%20Condensed%3A700%7COpen%20Sans%3A800%7COswald%3A700%7CTeko%3A400%2C500%2C600&display=swap" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PGA CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger zaubert sich mit einigen Kunststücken zu einer 68. Auch Schwab mit einem roten Start bei der Major-Premiere."/>
<link rel="canonical" href="https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PGA CHAMPIONSHIP 2020 - 1. Runde" />
<meta property="og:description" content="PGA CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger zaubert sich mit einigen Kunststücken zu einer 68. Auch Schwab mit einem roten Start bei der Major-Premiere." />
<meta property="og:url" content="https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020" />
<meta property="og:site_name" content="golf-live.at" />
<meta property="article:tag" content="bernd wiesberger" />
<meta property="article:tag" content="european tour" />
<meta property="article:tag" content="golf" />
<meta property="article:tag" content="matthias schwab" />
<meta property="article:tag" content="pga championship" />
<meta property="article:tag" content="san francisco" />
<meta property="article:tag" content="sepp straka" />
<meta property="article:tag" content="tpc harding park" />
<meta property="article:tag" content="us pga tour" />
<meta property="article:section" content="us_pga_tour" />
<meta property="article:published_time" content="2020-08-06T20:50:42+00:00" />
<meta property="article:modified_time" content="2020-08-06T22:17:15+00:00" />
<meta property="og:updated_time" content="2020-08-06T22:17:15+00:00" />
<meta property="og:image" content="https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730.jpg" />
<meta property="og:image:secure_url" content="https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="280" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.golf-live.at/#website","url":"https://www.golf-live.at/","name":"golf-live.at","potentialAction":{"@type":"SearchAction","target":"https://www.golf-live.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020#primaryimage","url":"https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730.jpg","width":730,"height":280},{"@type":"WebPage","@id":"https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020#webpage","url":"https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020","inLanguage":"de-DE","name":"PGA CHAMPIONSHIP 2020 - 1. Runde","isPartOf":{"@id":"https://www.golf-live.at/#website"},"primaryImageOfPage":{"@id":"https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020#primaryimage"},"datePublished":"2020-08-06T20:50:42+00:00","dateModified":"2020-08-06T22:17:15+00:00","author":{"@id":"https://www.golf-live.at/#/schema/person/07b5f7b453f86bbb1ad8c1906161301f"},"description":"PGA CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger zaubert sich mit einigen Kunstst\u00fccken zu einer 68. Auch Schwab mit einem roten Start bei der Major-Premiere."},{"@type":["Person"],"@id":"https://www.golf-live.at/#/schema/person/07b5f7b453f86bbb1ad8c1906161301f","name":"Klemens Widhalm","image":{"@type":"ImageObject","@id":"https://www.golf-live.at/#authorlogo","url":"https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=96&d=blank&r=g","caption":"Klemens Widhalm"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Feed" href="https://www.golf-live.at/feed" />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Kommentar-Feed" href="https://www.golf-live.at/comments/feed" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='https://www.golf-live.at/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.golf-live.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='tp_style-css'  href='https://www.golf-live.at/wp-content/plugins/recent-archive-more-widget/css/tp_style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://www.golf-live.at/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-css'  href='https://www.golf-live.at/wp-content/themes/minimize/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-child-css'  href='https://www.golf-live.at/wp-content/themes/golf-live/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-slocum-blue-css'  href='https://www.golf-live.at/wp-content/themes/minimize/css/slocum-blue.css?ver=4.9.15' type='text/css' media='all' />

<link rel='stylesheet' id='msl-main-css'  href='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.golf-live.at/wp-content/uploads/master-slider/custom.css?ver=375.2' type='text/css' media='all' />
<link rel='stylesheet' id='scss-css'  href='https://www.golf-live.at/wp-content/cache/busting/1/sccss.css?ver=1596747225' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.golf-live.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.golf-live.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.golf-live.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.golf-live.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.golf-live.at/?p=45453' />
<script>var ms_grabbing_curosr = 'https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
			<style type="text/css">
				html, body {
					font-family: 'Play', sans-serif;				}
			</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<style type="text/css" id="minimize-theme-customizer">
			/* Content Color */
			article.content, footer.post-footer, #post-author {
				color: #555555;
			}
		</style>
	      
      
      
     
      
     
	 
	 
	 <style type="text/css">
	
#menu-container{
margin-top:1px;
background: #336699;
width:100%;
height: 100px;
line-height: 50px;
z-index:100000;
}

label#show-menu{
line-height: 50px !important;
}

/*Strip the ul of padding and list styling*/
 ul {
	list-style-type:none;
	margin:0;
	padding:0;
	position: absolute;
        z-index:100000;
}

/*Create a horizontal list with spacing*/
 li {
	display:inline-block;
	float: left;
	margin-right: 1px;
}

/*Style for menu links*/
 li a {
	display:block;
	min-width:100px;
	//min-width:140px;
	//height: 50px;
	height: 100px;
	text-align: center;
	line-height: 100px;
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	color: #fff;
	background: #336699;
	text-decoration: none;
}

/*Hover state for top level links*/
 li:hover a {
	background: #6699CC;
}

/*Style for dropdown links*/
 li:hover ul a {
	//background: #f3f3f3;
	//color: #336699;
	background: #003366;
	color: #ffffff;
	height: 40px;
	line-height: 40px;
}

/*Hover state for dropdown links*/
 li:hover ul a:hover {
	background: #6699CC;
	color: #fff;
}

/*Hide dropdown links until they are needed*/
 li ul {
	display: none;
}

/*Make dropdown links vertical*/
 li ul li {
	display: block;
	float: none;
}

/*Prevent text wrapping*/
 li ul li a {
	width: auto;
	min-width: 75px;
	//min-width: 100px;
	//padding: 0 20px;
	padding: 0 10px;
}

/*Display the dropdown on hover*/
 ul li a:hover + .hidden, .hidden:hover {
	display: block;
}

/*Style 'show menu' label button and hide it by default*/
.show-menu {
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	text-decoration: none;
	color: #fff;
	background: #336699;
	text-align: center;
	padding: 2px 0;
	display: none;
	border-bottom: 1px solid #fff;
	z-index:10000;
}

/*Hide checkbox*/
 input[type=checkbox]{
    display: none;
}

/*Show menu when invisible checkbox is checked*/
 input[type=checkbox]:checked ~ #menu{
    display: block;
}





/*Responsive Styles*/

/*@media screen and (max-width : 760px)*/
@media screen and (max-width : 700px){
	/*Make dropdown links appear inline*/
 ul {
		position: static;
		display: none;
	}
	/*Create vertical spacing*/
 li {
		margin-bottom: 1px;
	}
	/*Make all menu links full width*/
 ul li, li a {
		width: 100%;
	}
	/*Display 'show menu' link*/
.show-menu {
		display:block;
		//line-height: 50px !important;
		height: 100px !important;
	}
	
 #menu-hideme{
	display:none;
	}
}

.boxText a{
color:#003366 !important;
	}
	</style>
	 
	 
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>	 
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script type="text/javascript" src="//storage.googleapis.com/adtags/hioad/hole-in-one_Golf_Media_GmbH_PreCall.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//storage.googleapis.com/adtags/hioad/hole-in-one_Golf_Media_GmbH_AdCall.js"></script>

	</head>


	<body data-rsssl=1 lang="de-DE" class="post-template-default single single-post postid-45453 single-format-standard cookies-not-set _masterslider _ms_version_3.5.1">
<div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 1 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[728,90],[320,50],[320,75],[320,100],[320,150]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-132309493412301200-1"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-1'); });
	</script></div> <!-- End AdSlot 1 -->	<!-- Header	-->
		<header id="header" class="cf">
			
			
<div id="menu-container">
	<label for="show-menu" class="show-menu"><a href="https://www.golf-live.at"><img src="https://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a>&nbsp;<img src="https://www.golf-live.at/scripts/menu-icon-large-100.png" align="right" style="margin: 0 5px;"></label>
	<input type="checkbox" id="show-menu" role="button">
		<ul id="menu" style="width:100%">
		<li id="menu-hideme"><a href="https://www.golf-live.at"><img src="https://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a></li>
		<!--<li><a href="https://www.golf-live.at">HOME</a></li>-->
		<li>
			<a href="#">TOURS</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/european-tour">EUROPEAN TOUR</a></li>
				<li><a href="https://www.golf-live.at/challenge-tour">CHALLENGE TOUR</a></li>
				<li><a href="https://www.golf-live.at/us-pga-tour">USPGA TOUR</a></li>
				<li><a href="https://www.golf-live.at/let-lpga-tour">LET / LPGA TOUR</a></li>
				<li><a href="https://www.golf-live.at/news-ticker">NEWS-TICKER</a></li>
				<li><a href="https://www.golf-live.at/ryder-cup">RYDER CUP</a></li>
				<li><a href="https://www.golf-live.at/olympia-rio-2016">OLYMPIA RIO</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">LIVE</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/scoring/live-tournament-center">LIVE SCORING</a></li>
				<li><a href="https://www.golf-live.at/scoring/austria">&Ouml;STERREICH SCORES</a></li>
				<li><a href="https://www.golf-live.at/ranking">RANKINGS</a></li>	
				<li><a href="https://www.golf-live.at/tv/programm">TV-PROGRAMM</a></li>
				<li><a href="https://www.golf-live.at/kontakt/youtube_twitter_google_plus">SOCIAL LIVE FEED</a></li>
				<li><a href="https://www.golf-live.at/golf-live-feed.xml">RSS FEED</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">VIDEOS</a>
			<ul class="hidden">
			    <li><a href="https://www.golf-live.at/videos-golf-multisport">GOLF MULTISPORT</a></li>
				<li><a href="https://www.golf-live.at/videos-schwung-killer">SCHWUNG KILLER</a></li>
				<li><a href="https://www.golf-live.at/videos-golf-mythen">GOLF MYTHEN</a></li>
				<li><a href="https://www.golf-live.at/videos-schwung-tipps">SCHWUNG TIPPS</a></li>		
				<li><a href="https://www.golf-live.at/videos-golfbag-spion">GOLFBAG-SPION</a></li>
				<li><a href="https://www.golf-live.at/autotests-fuer-golfer">AUTOTESTS F&Uuml;R GOLFER</a></li>
				<li><a href="https://www.golf-live.at/videos-reisetipps">REISETIPPS</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">SERVICE</a>
			<ul class="hidden">
			    <li><a href="https://www.golf-live.at/beste_golfhotels_2017">BESTE GOLFHOTELS</a></li>
				<li><a href="https://www.golf-live.at/golfclubs">GOLFCLUBS</a></li>
				<li><a href="https://www.golf-live.at/offizielle-golfregeln-2016-2019">OFFIZIELLE GOLFREGELN 2016-2019</a></li>		
				<li><a href="https://www.golf-live.at/beginners-guide">BEGINNERS GUIDE</a></li>
				<li><a href="https://www.golf-live.at/tigerline">TIGERLINE</a></li>
                                <li><a href="https://www.golf-live.at/golfschlaeger-tests/driver-eisen-wedges-putter-2020">GOLFSCHLÄGER TESTS</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">ACTIVE</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/forum/golf_live_talk_start">GOLF-LIVE TALK 3.0</a></li>
				<li><a href="https://www.golf-live.at/tour-links">TOUR LINKS</a></li>
				<li><a href="https://www.golf-live.at/nl-form/newsletter">NEWSLETTER</a></li>			
				<li><a href="https://www.golf-live.at/golfstars">GOLFSTARS-WEBSITES</a></li>
				<li><a href="https://www.golf-live.at/greenfee_shop_wwwow">WWWOW GREENFEE WEBSHOP</a></li>
			</ul>
		</li>
		
	</ul>
	</div>			
				<section class="clear"></section>
			
	<!-- Logo	-->
			<section class="logo-box">
											</section>
	<!--  nav options	-->
			
			<section class="clear"></section>

	<!-- main nav	-->
<div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 3 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[728,90],[800,250],[970,250],[970,90],[900,250],[320,50],[320,75],[320,100],[320,150]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id="div-gpt-ad-132309493412301200-3"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-3'); });
	</script></div> <!-- End AdSlot 3 -->
<script data-ad-client="ca-pub-4553068131607471" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="skyscraper">
<div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 6 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[120,600],[160,600],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id="div-gpt-ad-132309493412301200-6"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-6'); });
	</script></div> <!-- End AdSlot 6 --></div>	
		</header>

	<section class="content-wrapper post-content single-content cf">
		<article class="content cf">
				<section class="breadcrumb">
			</section>
			
				<section id="post-45453" class="latest-post cf post-45453 post type-post status-publish format-standard has-post-thumbnail hentry category-us_pga_tour tag-bernd-wiesberger tag-european-tour tag-golf tag-matthias-schwab tag-pga-championship tag-san-francisco tag-sepp-straka tag-tpc-harding-park tag-us-pga-tour">
				<figure class="post-image min-725x400-featured-image min-725x400-post-image">
			<img width="725" height="280" src="https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730-725x280.jpg" class="attachment-min-725x400 size-min-725x400 wp-post-image" alt="" srcset="https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730-725x280.jpg 725w, https://www.golf-live.at/wp-content/uploads/2019/07/Wiesberger_1933_730-300x115.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" />		</figure>
	
		<section class="post-title-wrap cf post-title-wrap-featured-image">
			<h1 class="post-title page-title">Birdies rausgezaubert</h1>
			<p class="latest-post-date">2020-08-06</p>
		</section>

		<p><strong>PGA CHAMPIONSHIP &#8211; 1. RUNDE: Bernd Wiesberger zaubert sich mit gleich zwei eingelochten Bunkerschlägen zu einer 68 und sorgt so in San Francisco für einen gelungenen Start. Auch Matthias Schwab darf sich bei seiner Major-Premiere mit einer 69 über einen roten Auftakt freuen. Sepp Straka ist am Donnerstag im TPC Harding Park erst mit später Startzeit unterwegs.</strong></p>
<p>Drei Jahre nach dem letzten rotweißroten Auftritt bei einer PGA Championship kehrt Golfösterreich gleich mit drei Spielern zurück: <strong>Bernd Wiesberger</strong>, <strong>Matthias Schwab</strong> und <strong>Sepp Straka</strong> sorgen in San Francisco überhaupt für eine Premiere, erstmals mit drei Teilnehmern bei einem Major. Das könnte sich auch als nötig erweisen, ist die österreichische Bilanz beim Major der PGA of America doch äußerst bescheiden.</p>
<p>Bei insgesamt 6 Versuchen &#8211; 5 von <strong>Wiesberger</strong> und 1 von <strong>Brier</strong> &#8211; reichte es überhaupt nur zu einer Wochenendteilnahme, diese jedoch 2014 mit <strong>Wiesbergers</strong> Auftritt in Valhalla sehr erfolgreich. Unvergessen, wie sich der Österreicher in den Schlussflight mit <strong>McIlroy</strong> kämpfte und am Ende Rang 15 holte. Der enge Parklandkurs von TPC Harding Park mit seinen hohen Baumreihen und kniffligen Doglegs sollte beim ersten Major 2020 eine würdige Bühne stellen. Für <strong>Schwab</strong> ist es überhaupt die Majorpremiere, bei der ca. ein 30. Platz reichen könnte um die US-Tourkarte für 2021 endgültig zu lösen. Bei <strong>Straka</strong> ist es nach der US Open 2019 der zweite Majoreinsatz.</p>
<p><strong>Kunterbunter Start</strong></p>
<p><strong>Bernd Wiesberger</strong> geht als erster Österreicher ins Turnier und sorgt gleich auf der 1 für ein spektakuläres Highlight, denn nachdem er die Annäherung aus gut 100 Metern nur im Grünbunker unterbringt, droht es gleich unangenehm zu werden. Der Burgenländer dreht den Spieß aber kurzerhand um und krallt sich aus dem Sand sogar gleich das anfängliche Birdie. Sofort allerdings geht es wieder auf den Ausgangspunkt zurück, denn nach weggepulltem Drive kann er nur den Querpass spielen und muss so prompt auch das erste Bogey einstecken.</p>
<p>Die kunterbunte Anfangsphase setzt sich prompt auch auf der 3 weiter fort, denn endlich passt am ersten Par 3 ein Abschlag recht gut und aus knapp fünf Metern spielt erstmals der Putter eine tragende Rolle und pusht Bernd sofort wieder in den roten Bereich. Das scheint nun auch nach längerer Zeit seine größte Stärke wieder zur Geltung kommen zu lassen, denn ein richtig starkes Eisen bremst sich auf der 5 knapp neben der Fahne ein und aus nicht einmal einem Meter nimmt er sein bereits drittes Birdie dankend mit.</p>
<p>Nur kurz gönnt er sich eine kleine Auszeit, ehe er am kurzen Par 4 der 7 nach gutem Abschlag und gelungenem Pitch das nächste Birdie einsackt, das den richtig starken Start ins Turnier nun endgültig perfekt macht. Langweilig wird es an diesem Tag auch danach nicht, wie ein deutlich links verzogener Teeshot am zweiten Par 3 zeigt. In Folge geht sich das Par nicht mehr aus und Bernd muss nach der heißen Phase eine Abkühlung verdauen. Wie aus dem Nichts ist nun plötzlich die Sicherheit weg und da die nächste Annäherung ebenfalls links wegbiegt, ist der Bogeydoppelpack nicht mehr zu verhindern.</p>
<p>Kaum auf den Backnine angekommen, geht es aber wieder in die richtige Richtung. Nachdem er mit dem Abschag am letzten Par 5 seiner Runde das Fairway findet und sich danach die Grünattacke nur knapp neben dem Grün einbremst, reicht ein gefühlvoller Chip um mit dem nächsten Birdie wieder den Turnaround einleiten zu können. Enden will die leicht wackelige Phase aber trotz des Erfolgserlebnisses auf der 10 nicht, denn ein Dreiputt am Par 3 danach aus zehn Metern radiert ihm das eben herausgeholte Birdie sofort wieder aus.</p>
<p><strong>Das Meiste rausgeholt</strong></p>
<p>Nach einem rechts weggedrückten Drive bleibt es auch auf der 14 unangenehm. Aus dem dicken Zeug macht es sich die Annäherung im Grünbunker gemütlich, von wo aus Bernd den Ball alles andere als zwingend zur Fahne bringt und so den scoretechnischen Ausgleich einstecken muss. Eine Bahn später droht schon der nächste Stress, doch wie schon auf der 1 locht er auch diesmal aus dem Sand kurzerhand ein und dreht so sofort wieder in den Minusbereich ab.</p>
<p>Auf der kurzen 16 legt er sich danach mit starkem Wedge eine richtig gute Chance auf und dreht sein Score schließlich aus 1,5 Meter sofort noch tiefer in die richtige Richtung. Cool und sicher spult der 34-jährige dann die verbleibenden beiden Bahnen ab und marschiert so schließlich mit einer 68 (-2) zum Recording, womit er sich als in etwa 25. eine durchaus gute Verfolgerposition auflegt.</p>
<p>Gerade nach dem verpatzten WGC-Turnier in Memphis in der Vorwoche, tut die 68 (-2) wohl besonders gut. Dennoch ist eindeutig noch nicht alles Gold was glänzt im Spiel der Nummer 29 der Welt, denn nur durch etliche Zaubertricks wie gleich zwei gelochte Bunkerschläge steht er am Ende mit einer roten Auftaktrunde wieder im Hotelzimmer. Die Drives waren jedoch bis auf wenige Ausnahmen deutlich besser als noch in Memphis, bei den Eisen ist aber nach wie vor wohl noch Luft nach oben.</p>
<p>&#8220;Das war ein anständiger Start heute mit einer 68. Ich hatte aber immer noch das Gefühl, dass ich ein paar Schläge liegengelassen hab, besonders rund um den Turn und auf den Backnine&#8221;, fasst er [sic!] danach die erste Runde auf Facebook zusammen.</p>
<p><strong>Gelungene Premiere</strong></p>
<p><strong><a href="https://www.golf-live.at/wp-content/uploads/2020/08/Schwab_2013_330.jpg"><img class="size-full wp-image-45421 alignright" src="https://www.golf-live.at/wp-content/uploads/2020/08/Schwab_2013_330.jpg" alt="" width="330" height="210" srcset="https://www.golf-live.at/wp-content/uploads/2020/08/Schwab_2013_330.jpg 330w, https://www.golf-live.at/wp-content/uploads/2020/08/Schwab_2013_330-300x191.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a>Matthias Schwab</strong> erwischt es gleich auf der 1 richtig unangenehm, denn aus knapp 15 Metern tritt er sich ein anfängliches Dreiputt-Bogey ein. Der Rohrmooser hat in der frühen Phase der Runde seine Drives durchwegs auf Linie, hat allerdings Pech, dass die Abschläge jedesmal Zentimeter neben dem Fairway zur Ruhe kommen. Am einzigen Par 5 der Frontnine zwingt ihn dies auch zur Vorlage, im Nachhinein betrachtet entpuppt sich dieser Umstand aber als durchaus gut, denn in Folge lässt die lange Bahn das erste Birdie springen, womit er den anfänglichen Faux-pas wieder ausbügelt.</p>
<p>Auf der 5 fordert genau dieser Umstand der haarscharf verfehlten Fairways dann aber fast ein erstes Opfer, denn aus dem unangenehmen Rough kann er nur kurz rauschippen, rettet sich mit einem starken Putt aus knapp vier Metern aber noch zum wichtigen Par. Am kurzen Par 4 der 7 kann er sich dann für sein bislang hochkonzentriertes Spiel belohnen, denn erneut spielt der Putter aus größerer Distanz gut mit und lässt den 25-jährigen erstmals in die roten Zahlen abtauchen.</p>
<p><strong>Voll auf Kurs</strong></p>
<p>Nach starkem Abschlag hat er zu Beginn der Backnine keinerlei Probleme das Grün am letzten Par 5 seiner Runde zu attackieren. Zwar bleibt diese leicht rechts, nach starkem Chip ist das nächste Birdie aber auf der Scorecard eingetragen. Nachdem allerdings auf der 12 der Drive im Rough hängenbleibt und der Schladming-Pro in Folge aus dem dicken Zeug den Ball nur quer aufs Fairway rauspassen kann, muss er das zweite Bogey schlucken.</p>
<p>Souverän nimmt er auf den letzen Löchern dann Pars mit und darf sich so am Ende bei seiner Major-Premiere mit der 69 (-1) gleich über eine rote Runde freuen, die ihn vor der Freitagsrunde als in etwa 30. ganz klar auf Cutkurs bringt.</p>
<p><a href="https://www.golf-live.at/us-pga-tour-leaderboard">&gt;&gt; Leaderboard PGA Championship</a></p>
<p><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">&gt;&gt; SKY</a><strong> </strong>überträgt Live und in HD von den PGA Championship.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Birdies rausgezaubert' data-link='https://www.golf-live.at/us_pga_tour/birdies-rausgezaubert-pga-championship-2020' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><b>SHARE...  </b><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;t=Birdies%20rausgezaubert&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2019%2F07%2FWiesberger_1933_730.jpg&#038;p&#091;title&#093;=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;title=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;media=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2019%2F07%2FWiesberger_1933_730.jpg&#038;description=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;title=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Birdies%20rausgezaubert&#038;body=Check%20this%20out:%20https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;t=Birdies%20rausgezaubert&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2019%2F07%2FWiesberger_1933_730.jpg&#038;p&#091;title&#093;=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;title=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;media=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2019%2F07%2FWiesberger_1933_730.jpg&#038;description=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020&#038;title=Birdies%20rausgezaubert" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Birdies%20rausgezaubert&#038;body=Check%20this%20out:%20https%3A%2F%2Fwww.golf-live.at%2Fus_pga_tour%2Fbirdies-rausgezaubert-pga-championship-2020" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a><br/><b>FOLLOW US...  </b><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a>
		<section class="clear"></section>

		
			</section>

	<section class="after-posts-widgets no-widgets">
			</section>

	<footer class="post-footer">
					<section class="post-meta">
							<p>
			This entry was posted in <a href="https://www.golf-live.at/category/us_pga_tour" rel="category tag">us_pga_tour</a> and tagged in <a href="https://www.golf-live.at/tag/bernd-wiesberger" rel="tag">bernd wiesberger</a>, <a href="https://www.golf-live.at/tag/european-tour" rel="tag">european tour</a>, <a href="https://www.golf-live.at/tag/golf" rel="tag">golf</a>, <a href="https://www.golf-live.at/tag/matthias-schwab" rel="tag">matthias schwab</a>, <a href="https://www.golf-live.at/tag/pga-championship" rel="tag">pga championship</a>, <a href="https://www.golf-live.at/tag/san-francisco" rel="tag">san francisco</a>, <a href="https://www.golf-live.at/tag/sepp-straka" rel="tag">sepp straka</a>, <a href="https://www.golf-live.at/tag/tpc-harding-park" rel="tag">tpc harding park</a>, <a href="https://www.golf-live.at/tag/us-pga-tour" rel="tag">us pga tour</a>.			</p>
					</section>
		
		<section id="post-author">
			<figure class="author-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=148&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=296&#038;d=blank&#038;r=g 2x' class='avatar avatar-148 photo' height='148' width='148' />			</figure>
			<h4>Klemens Widhalm</h4>
			<p></p>
			<a href="https://www.golf-live.at/author/klemens">View more posts from this author</a>
		</section>

				<section class="single-post-navigation post-navigation">
			<section class="previous-posts">
							</section>
			<section class="next-posts">
				<a href="https://www.golf-live.at/news-ticker/bacher-mit-top-10-st-poelten-open-2020" rel="prev">Bacher mit Top 10 &raquo;</a>			</section>
		</section>
		</footer>

			<!--<section class="clear"></section>-->

					</article>

				<!-- Page Sidebar-->
		<aside class="sidebar widgets">
				<section id="primary-sidebar-black-studio-tinymce-5" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="trightlay">
<table border="0" width="100%">
<tr>
<td class="tc_title" colspan="2" align="center">
<h2>GOLF-LIVE SUCHE</h2>
</td>
</tr>
<tr class="wp_tourtableg2_bg">
<td align="center">
<form id="searchform" class="cf" action="https://www.golf-live.at/" method="get" data-dpmaxz-eid="1">
<section><input id="s" name="s" type="text" value="" placeholder="(Texteingabe)" data-dpmaxz-eid="2" /><input id="searchsubmit" class="submit" type="submit" value="Suche" data-dpmaxz-eid="3" /></section>
</form>
</td>
<td>
<div align="center"><a href="https://hioad.de/" target="blank"><img src="https://www.golf-live.at/wp-content/uploads/2016/05/hole-in-one_100.jpg" border="0"></a> </div>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%" height="10">
</td>
<td width="50%" height="10">
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-2" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5f2c867b40ffe" class="master-slider-parent msl ms-parent-id-52" style="max-width:95%;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5f2c867b40ffe" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/03/GOLFDIREKT_191_1-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/03/GOLFDIREKT_191_2-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/03/GOLFDIREKT_191_3-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_0ffe = new MasterSlider();

				// slider controls

				masterslider_0ffe.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_0ffe.setup("MS5f2c867b40ffe", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_0ffe );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-8" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-3" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5f2c867b432c3" class="master-slider-parent msl trightlay  ms-parent-id-31" style="max-width:95%;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5f2c867b432c3" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2018/01/SkySportLogoGolf140x106-2-140x106.png" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/02/Golf_Live_Slider_300x250_2-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/02/Golf_Live_Slider_300x250_1-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/02/Golf_Live_Slider_300x250_3-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_32c3 = new MasterSlider();

				// slider controls

				masterslider_32c3.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_32c3.setup("MS5f2c867b432c3", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_32c3 );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-17" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-4" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5f2c867b4557b" class="master-slider-parent msl ms-parent-id-34" style="max-width:95%;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5f2c867b4557b" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/08/stveit16_1-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF ST.VEIT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Panorama 18-Loch</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Golfcourse</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/08/stveit16_2-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF ST.VEIT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank" rel="noopener">Einsteigerpakete</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank" rel="noopener">Jahresspielgebühr</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/08/Banner-Bild-3-NEU-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF ST.VEIT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank" rel="noopener">+Platzerlaubnis</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank" rel="noopener">+ Golfbag</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/08/stveit16_4-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF ST.VEIT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Golfschule</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Erfahrene Pros</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/08/Banner-Bild-5-NEU-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GOLF ST.VEIT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Restaurant, Range</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_stveit.php" target="_blank">Platzreifekurse </a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_557b = new MasterSlider();

				// slider controls

				masterslider_557b.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_557b.setup("MS5f2c867b4557b", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 30,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_557b );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-33" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-5" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5f2c867b47650" class="master-slider-parent msl ms-parent-id-30" style="max-width:95%;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5f2c867b47650" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/06/Golfarea36_140-140x106.jpg" />
	<a href="https://www.golfarea36.at/" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC FÖHRENWALD</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golfarea36.at/" target="_blank" rel="noopener">Golf Area 36 </a></strong></p><p><strong><a href="https://www.golfarea36.at/" target="_blank" rel="noopener">jetzt 36 Loch</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/06/GCF_4-140x106.jpg" />
	<a href="http://www.gcf.at/" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC FÖHRENWALD</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.gcf.at/" target="_blank" rel="noopener">Weltmeister </a></strong></p><p><strong><a href="http://www.gcf.at/" target="_blank" rel="noopener">der Gemütlichkeit</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/06/GCF_3-140x106.jpg" />
	<a href="http://www.gcf.at" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC FÖHRENWALD</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.gcf.at/" target="_blank">Weltmeister </a></strong></p><p><strong><a href="http://www.gcf.at/" target="_blank">der Gemütlichkeit</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/06/GCF_1-140x106.jpg" />
	<a href="http://www.gcf.at" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #ffffff;"><strong>GC FÖHRENWALD</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="http://www.gcf.at/" target="_blank">Weltmeister </a></strong></p><p><strong><a href="http://www.gcf.at/" target="_blank">der Gemütlichkeit</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_7650 = new MasterSlider();

				// slider controls

				masterslider_7650.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_7650.setup("MS5f2c867b47650", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 30,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_7650 );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-15" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr></td>
</tr>
<tr class="wp_layerblue_bg">
<td colspan="2" align="center" height="10">
</td>
</tr>
</table>
</div>
<hr>
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-23" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td class="tc_title" align="center">
<h2><strong>WWWOW.AT</strong></h2>
</td>
</tr>
<tr>
<td>
		<!-- MasterSlider -->
		<div id="P_MS5f2c867b491ee" class="master-slider-parent msl ms-parent-id-46" style="max-width:100%;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5f2c867b491ee" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2018/04/WWWOW_Ad_330.jpg" />
	<a href="https://www.golf-live.at/greenfee_shop_wwwow"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/02/WWWOW_Neu1_330.jpg" />
	<a href="https://www.golf-live.at/greenfee_shop_wwwow"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_91ee = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_91ee.setup("MS5f2c867b491ee", {
						width           : 300,
						height          : 200,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_91ee );
			 });

		})(jQuery);
		</script>

</td>
</tr>
</tbody>
</table>
</div>
<hr />
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-10" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td class="wgc_title" align="center">
<h2><strong>GOLF-LIVE TALK</strong></h2>
</td>
</tr>
<tr class="wp_layerblack_bg">
<td align="center"><a href="https://www.golf-live.at/forum/talk_full"><img src="https://www.golf-live.de/wp-content/uploads/2016/06/Talk_Banner_2_300.jpg" width="290" border="0"></a> </td>
</tr>
<tr>
<td class="wgc_title" height="42">
<h2><strong></strong></h2>
</td>
</tr>
</tbody>
</table>
</div>
<hr />
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-13" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="tcenternew">
<table width="100%">
<tbody>
<tr>
<td colspan="4" class="tc_title" align="center">
<h2>RACE TO DUBAI</h2>
</td>
</tr>
<tr height="24">
<td class="wp_glblau2_bg">
<div align="center"><span style="color: #dddaf8;">Rang</span></div>
</td>
<td class="wp_glblau2_bg">
<div align="center"><span style="color: #dddaf8;">Last</span></div>
</td>
<td class="wp_glblau2_bg"><span style="color: #dddaf8;">SPIELER</span></td>
<td class="wp_glblau2_bg">
<div align="right"><span style="color: #dddaf8;">PUNKTE</span></div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">1</div>
</td>
<td>
<div align="center">1</div>
</td>
<td>Patrick Reed</td>
<td>
<div align="right">1.547,7</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">2</div>
</td>
<td>
<div align="center">2</div>
</td>
<td>Lee Westwood</td>
<td>
<div align="right">1.285,8</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">3</div>
</td>
<td>
<div align="center">3</div>
</td>
<td>Lucas Herbert</td>
<td>
<div align="right"> 873,1</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">4</div>
</td>
<td>
<div align="center">13</div>
</td>
<td>Matthew Fitzpatrick</td>
<td>
<div align="right">834,5</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">5</div>
</td>
<td>
<div align="center">14</div>
</td>
<td>Louis Oosthuizen</td>
<td>
<div align="right">830,6</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center"><font color="#FF0000"><strong>60</strong></font></div>
</td>
<td>
<div align="center"><font color="#FF0000"><strong>56</strong></font></div>
</td>
<td><strong><font color="#FF0000">Bernd Wiesberger</font></strong></td>
<td>
<div align="right"><font color="#FF0000"><strong>227,2</strong></font></div>
</td>
</tr>
<tr height="24">
<td>
<div align="center"><font color="#FF0000"><strong>68</strong></font></div>
</td>
<td>
<div align="center"><font color="#FF0000"><strong>62</strong></font></div>
</td>
<td><font color="#FF0000"><strong>Matthias Schwab</strong></font></td>
<td>
<div align="right"><font color="#FF0000"><strong>191,9</strong></font></div>
</td>
</tr>
<tr height="24">
<td>
<div align="center"><font color="#FF0000"><strong>234</strong></font></div>
</td>
<td>
<div align="center"><font color="#FF0000"><strong>230</strong></font></div>
</td>
<td><font color="#FF0000"><strong>Lukas Nemecz</strong></font></td>
<td>
<div align="right"><font color="#FF0000"><strong>17,9</strong></font></div>
</td>
</tr>
<tr>
<td colspan="4"><a href="https://www.golf-live.at/ranking/">&gt;&gt; Alle Rankings</a></td>
</tr>
<tr>
<td colspan="4"><i>UPDATE: 4. AUGUST 2020</i></td>
</tr>
</tbody>
<tr>
<td colspan="4">
<hr></td>
</tr>
<tr class="wp_layerblue_bg">
<td colspan="4" align="center">
<div style="margin-bottom: 20px; " id="advads-277993445"><div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 8 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[300,600],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id="div-gpt-ad-132309493412301200-8"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-8'); });
	</script></div> <!-- End AdSlot 8 --></div>
</td>
</tr>
<tr>
<td colspan="4"><i><a href="https://www.golf-live.at/allgemein/datenschutzerklaerung">&gt;&gt; Datenschutzerkl&auml;rung DSGVO</a> </i></td>
</tr>
</table>
</div>
</div><section class="clear"></section></section>		</aside>
	</section>

	<section class="clear"></section>

	<!-- Footer -->
		<footer id="footer">	
			<section class="footer-widgets-container">
				<section class="footer-widgets no-widgets">
									</section>
			</section>

			<nav>
							</nav>

			<section class="copyright-area widgets">
				<section id="copyright-area-widget-black-studio-tinymce-7" class="widget copyright-area copyright-area-widget widget_black_studio_tinymce"><div class="textwidget"><table id="rankTable" border="0" width="100%">
<tbody>
<tr>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/impressum_about/"><strong><span style="color: #ffffff;">&gt;&gt; IMPRESSUM / ABOUT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/werbung_mediadaten/"><strong><span style="color: #ffffff;">&gt;&gt; WERBUNG / PREISE</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/kontakt"><strong><span style="color: #ffffff;">&gt;&gt; KONTAKT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
</tr>
</tbody>
</table>
</div></section>			</section>

			<p class="copyright">
						<span class="site-copyright">
			Copyright &copy; 2020 <a href="https://www.golf-live.at">golf-live.at</a>. All Rights Reserved.		</span>
		<span class="slocum-credit">
			<a href="https://slocumthemes.com/wordpress-themes/minimize-free/">Minimize by Slocum Studio</a>		</span>
				</p>
		</footer>

		<script>
		var advanced_ads_ga_UID = 'UA-13049761-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
-->
		<script type="text/javascript">
			// <![CDATA[
				jQuery( function( $ ) {
					// Top Nav
					$( '.nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.nav-button, .top-nav' ).toggleClass( 'open' );
					} );

					// Primary Nav
					$( '.primary-nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.primary-nav-button, .primary-nav' ).toggleClass( 'open' );
					} );

					$( document ).on( 'click touch', function() {
						$( '.nav-button, .top-nav, .primary-nav-button, .primary-nav' ).removeClass( 'open' );
						
					} );
				} );
			// ]]>
		</script>
	<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.5.1'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #336699;"><div class="cookie-notice-container" style="color: #eaeaea;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren Datenschutzhinweisen.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="https://www.golf-live.at/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13049761-1");
pageTracker._trackPageview();
pageTracker._trackPageLoadTime();
} catch(err) {}</script>
	</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596753531 -->