<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html><!--<![endif]-->

	<head>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ABU DHABI CHAMPIONSHIP 2022 - 1. Runde</title>
	<meta name="description" content="ABU DHABI CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger legt mit der 69 einen durchwegs guten Saisonstart hin. Auch Nemecz im roten Bereich. Schwab mit der 72." />
	<link rel="canonical" href="https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ABU DHABI CHAMPIONSHIP 2022 - 1. Runde" />
	<meta property="og:description" content="ABU DHABI CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger legt mit der 69 einen durchwegs guten Saisonstart hin. Auch Nemecz im roten Bereich. Schwab mit der 72." />
	<meta property="og:url" content="https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022" />
	<meta property="og:site_name" content="golf-live.at" />
	<meta property="article:published_time" content="2022-01-20T14:31:46+00:00" />
	<meta property="article:modified_time" content="2022-01-20T16:50:00+00:00" />
	<meta property="og:image" content="https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730.jpg" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Klemens Widhalm" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="9 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.golf-live.at/#website","url":"https://www.golf-live.at/","name":"golf-live.at","description":"GOLF IS OUR LIVE - \u00d6sterreichs Golf-Newsleader mit 24/7 Live-Programm","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.golf-live.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022#primaryimage","inLanguage":"de-DE","url":"https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730.jpg","contentUrl":"https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730.jpg","width":730,"height":280},{"@type":"WebPage","@id":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022#webpage","url":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022","name":"ABU DHABI CHAMPIONSHIP 2022 - 1. Runde","isPartOf":{"@id":"https://www.golf-live.at/#website"},"primaryImageOfPage":{"@id":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022#primaryimage"},"datePublished":"2022-01-20T14:31:46+00:00","dateModified":"2022-01-20T16:50:00+00:00","author":{"@id":"https://www.golf-live.at/#/schema/person/07b5f7b453f86bbb1ad8c1906161301f"},"description":"ABU DHABI CHAMPIONSHIP - 1. RUNDE: Bernd Wiesberger legt mit der 69 einen durchwegs guten Saisonstart hin. Auch Nemecz im roten Bereich. Schwab mit der 72.","breadcrumb":{"@id":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022"]}]},{"@type":"BreadcrumbList","@id":"https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.golf-live.at/"},{"@type":"ListItem","position":2,"name":"Auftakt in den 60ern"}]},{"@type":"Person","@id":"https://www.golf-live.at/#/schema/person/07b5f7b453f86bbb1ad8c1906161301f","name":"Klemens Widhalm","image":{"@type":"ImageObject","@id":"https://www.golf-live.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=96&d=blank&r=g","caption":"Klemens Widhalm"},"url":"https://www.golf-live.at/author/klemens"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Feed" href="https://www.golf-live.at/feed" />
<link rel="alternate" type="application/rss+xml" title="golf-live.at &raquo; Kommentar-Feed" href="https://www.golf-live.at/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.golf-live.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- golf-live.at is managing ads with Advanced Ads --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.golf-live.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='https://www.golf-live.at/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='tp_style-css'  href='https://www.golf-live.at/wp-content/plugins/recent-archive-more-widget/css/tp_style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='my_custom_style-css'  href='https://www.golf-live.at/wp-content/plugins/scorebord/custom.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://www.golf-live.at/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.golf-live.at/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.golf-live.at/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-css'  href='https://www.golf-live.at/wp-content/themes/minimize/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-child-css'  href='https://www.golf-live.at/wp-content/themes/golf-live/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='minimize-slocum-blue-css'  href='https://www.golf-live.at/wp-content/themes/minimize/css/slocum-blue.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sds-google-web-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.golf-live.at/wp-content/plugins/newsletter/style.css?ver=7.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.golf-live.at/wp-content/uploads/master-slider/custom.css?ver=427.8' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.golf-live.at/wp-content/plugins/timed-content/css/timed-content.css?ver=2.66' type='text/css' media='all' />
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/scorebord/custom.js?ver=5.8.3' id='my_custom_script-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.8.3' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/timed-content/js/timed-content.js?ver=2.66' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.golf-live.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.golf-live.at/wp-json/wp/v2/posts/57675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.golf-live.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.golf-live.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.golf-live.at/?p=57675' />
<link rel="alternate" type="application/json+oembed" href="https://www.golf-live.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://www.golf-live.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
			<style type="text/css">
				html, body {
					font-family: 'Play', sans-serif;				}
			</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<style type="text/css" id="minimize-theme-customizer">
			/* Content Color */
			article.content, footer.post-footer, #post-author {
				color: #555555;
			}
		</style>
	<style id="sccss">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</style>      
      <link href='https://fonts.googleapis.com/css?family=Play' rel='stylesheet' type='text/css'>
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>
     <link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
      <link href='https://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
     <link href='https://fonts.googleapis.com/css?family=Teko:400,500,600' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.golf-live.at/wp-content/percircle-master/src/css/percircle.css">
<script src="//code.jquery.com/jquery.min.js"></script>
<script src="https://www.golf-live.at/wp-content/percircle-master/src/js/percircle.js"></script>
<script src="https://www.golf-live.at/wp-content/countdown.js"></script>	 
	 
	 <style type="text/css">
	
#menu-container{
margin-top:1px;
background: #336699;
width:100%;
height: 100px;
line-height: 50px;
z-index:100000;
}

label#show-menu{
line-height: 50px !important;
}

/*Strip the ul of padding and list styling*/
 ul {
	list-style-type:none;
	margin:0;
	padding:0;
	position: absolute;
        z-index:100000;
}

/*Create a horizontal list with spacing*/
 li {
	display:inline-block;
	float: left;
	margin-right: 1px;
}

/*Style for menu links*/
 li a {
	display:block;
	min-width:100px;
	//min-width:140px;
	//height: 50px;
	height: 100px;
	text-align: center;
	line-height: 100px;
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	color: #fff;
	background: #336699;
	text-decoration: none;
}

/*Hover state for top level links*/
 li:hover a {
	background: #6699CC;
}

/*Style for dropdown links*/
 li:hover ul a {
	//background: #f3f3f3;
	//color: #336699;
	background: #003366;
	color: #ffffff;
	height: 40px;
	line-height: 40px;
}

/*Hover state for dropdown links*/
 li:hover ul a:hover {
	background: #6699CC;
	color: #fff;
}

/*Hide dropdown links until they are needed*/
 li ul {
	display: none;
}

/*Make dropdown links vertical*/
 li ul li {
	display: block;
	float: none;
}

/*Prevent text wrapping*/
 li ul li a {
	width: auto;
	min-width: 75px;
	//min-width: 100px;
	//padding: 0 20px;
	padding: 0 10px;
}

/*Display the dropdown on hover*/
 ul li a:hover + .hidden, .hidden:hover {
	display: block;
}

/*Style 'show menu' label button and hide it by default*/
.show-menu {
	font-family: 'Oswald', sans-serif;
	font-size:18px;
	text-decoration: none;
	color: #fff;
	background: #336699;
	text-align: center;
	padding: 2px 0;
	display: none;
	border-bottom: 1px solid #fff;
	z-index:10000;
}

/*Hide checkbox*/
 input[type=checkbox]{
    display: none;
}

/*Show menu when invisible checkbox is checked*/
 input[type=checkbox]:checked ~ #menu{
    display: block;
}





/*Responsive Styles*/

/*@media screen and (max-width : 760px)*/
@media screen and (max-width : 700px){
	/*Make dropdown links appear inline*/
 ul {
		position: static;
		display: none;
	}
	/*Create vertical spacing*/
 li {
		margin-bottom: 1px;
	}
	/*Make all menu links full width*/
 ul li, li a {
		width: 100%;
	}
	/*Display 'show menu' link*/
.show-menu {
		display:block;
		//line-height: 50px !important;
		height: 100px !important;
	}
	
 #menu-hideme{
	display:none;
	}
}

.boxText a{
color:#003366 !important;
	}
	</style>
	 
	 
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>	 
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script type="text/javascript" src="//storage.googleapis.com/adtags/hioad/QMAX_golf-live.at.js"></script>

	</head>


	<body data-rsssl=1 lang="de-DE" class="post-template-default single single-post postid-57675 single-format-standard _masterslider _ms_version_3.7.10">
<div style="margin-top: 6px; margin-bottom: 6px; " id="advads-60147476"><div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 3 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[728,90],[800,250],[970,250],[970,90],[900,250],[320,50],[320,75],[320,100],[320,150]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id="div-gpt-ad-132309493412301200-3"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-3'); });
	</script></div> <!-- End AdSlot 3 -->
<script data-ad-client="ca-pub-4553068131607471" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>	<!-- Header	-->
		<header id="header" class="cf">
			
			
<div id="menu-container">
	<label for="show-menu" class="show-menu"><a href="https://www.golf-live.at"><img src="https://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a>&nbsp;<img src="https://www.golf-live.at/scripts/menu-icon-large-100.png" align="right" style="margin: 0 5px;"></label>
	<input type="checkbox" id="show-menu" role="button">
		<ul id="menu" style="width:100%">
		<li id="menu-hideme"><a href="https://www.golf-live.at"><img src="https://www.golf-live.at/wp-content/uploads/2016/03/GL_Logo_16at_1201.jpg"></a></li>
		<!--<li><a href="https://www.golf-live.at">HOME</a></li>-->
		<li>
			<a href="#">TOURS</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/european-tour">EUROPEAN TOUR</a></li>
				<li><a href="https://www.golf-live.at/challenge-tour">CHALLENGE TOUR</a></li>
				<li><a href="https://www.golf-live.at/us-pga-tour">USPGA TOUR</a></li>
				<li><a href="https://www.golf-live.at/let-lpga-tour">LET / LPGA TOUR</a></li>
				<li><a href="https://www.golf-live.at/news-ticker">NEWS-TICKER</a></li>
				<li><a href="https://www.golf-live.at/ryder-cup">RYDER CUP</a></li>
				<li><a href="https://www.golf-live.at/olympia-tokio-2020">OLYMPIA TOKIO</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">LIVE</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/scoring/live-tournament-center">LIVE SCORING</a></li>
				<li><a href="https://www.golf-live.at/scoring/austria">&Ouml;STERREICH SCORES</a></li>
				<li><a href="https://www.golf-live.at/ranking">RANKINGS</a></li>	
				<li><a href="https://www.golf-live.at/tv/programm">TV-PROGRAMM</a></li>
				<li><a href="https://www.golf-live.at/kontakt/youtube_twitter_google_plus">SOCIAL LIVE FEED</a></li>
				<li><a href="https://www.golf-live.at/golf-live-feed.xml">RSS FEED</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">VIDEOS</a>
			<ul class="hidden">
			    <li><a href="https://www.golf-live.at/videos-golf-multisport">GOLF MULTISPORT</a></li>
				<li><a href="https://www.golf-live.at/videos-schwung-killer">SCHWUNG KILLER</a></li>
				<li><a href="https://www.golf-live.at/videos-golf-mythen">GOLF MYTHEN</a></li>
				<li><a href="https://www.golf-live.at/videos-schwung-tipps">SCHWUNG TIPPS</a></li>		
				<li><a href="https://www.golf-live.at/videos-golfbag-spion">GOLFBAG-SPION</a></li>
				<li><a href="https://www.golf-live.at/autotests-fuer-golfer">AUTOTESTS F&Uuml;R GOLFER</a></li>
				<li><a href="https://www.golf-live.at/videos-reisetipps">REISETIPPS</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">SERVICE</a>
			<ul class="hidden">
			    <li><a href="https://www.golf-live.at/beste_golfhotels_2017">BESTE GOLFHOTELS</a></li>
				<li><a href="https://www.golf-live.at/golfclubs">GOLFCLUBS</a></li>
				<li><a href="https://www.golf-live.at/offizielle-golfregeln-2016-2019">OFFIZIELLE GOLFREGELN 2016-2019</a></li>		
				<li><a href="https://www.golf-live.at/beginners-guide">BEGINNERS GUIDE</a></li>
				<li><a href="https://www.golf-live.at/tigerline">TIGERLINE</a></li>
                                <li><a href="https://www.golf-live.at/golfschlaeger-tests/driver-eisen-wedges-putter-2020">GOLFSCHLÄGER TESTS</a></li>
			</ul>
		</li>
		
		<li>
			<a href="#">ACTIVE</a>
			<ul class="hidden">
				<li><a href="https://www.golf-live.at/forum/golf_live_talk_start">GOLF-LIVE TALK 3.0</a></li>
				<li><a href="https://www.golf-live.at/tour-links">TOUR LINKS</a></li>
				<li><a href="https://www.golf-live.at/nl-form/newsletter">NEWSLETTER</a></li>			
				<li><a href="https://www.golf-live.at/golfstars">GOLFSTARS-WEBSITES</a></li>
				<li><a href="https://www.golf-live.at/greenfee_shop_wwwow">WWWOW GREENFEE WEBSHOP</a></li>
			</ul>
		</li>
		
	</ul>
	</div>			
				<section class="clear"></section>
			
	<!-- Logo	-->
			<section class="logo-box">
											</section>
	<!--  nav options	-->
			
			<section class="clear"></section>

	<!-- main nav	-->

                               			
<div id="skyscraper">
<div style="margin-top: 6px; margin-left: 6px; " id="advads-1921826465"><div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 6 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[120,600],[160,600],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id="div-gpt-ad-132309493412301200-6"> <script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-6'); });
	</script></div> <!-- End AdSlot 6 --></div></div>	
		</header>

	<section class="content-wrapper post-content single-content cf">
		<article class="content cf">
				<section class="breadcrumb">
			</section>
			
				<section id="post-57675" class="latest-post cf post-57675 post type-post status-publish format-standard has-post-thumbnail hentry category-european_tour tag-abu-dhabi-championship tag-bernd-wiesberger tag-dp-world-tour tag-golf tag-lukas-nemecz tag-matthias-schwab tag-rolex-series tag-yas-links">
				<figure class="post-image min-725x400-featured-image min-725x400-post-image">
			<img width="725" height="280" src="https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730-725x280.jpg" class="attachment-min-725x400 size-min-725x400 wp-post-image" alt="" loading="lazy" srcset="https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730-725x280.jpg 725w, https://www.golf-live.at/wp-content/uploads/2021/09/Wiesberger_Wentworth_2107_730-300x115.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" />		</figure>
	
		<section class="post-title-wrap cf post-title-wrap-featured-image">
			<h1 class="post-title page-title">Auftakt in den 60ern</h1>
			<p class="latest-post-date">2022-01-20</p>
		</section>

		<p><strong>ABU DHABI CHAMPIONSHIP &#8211; 1. RUNDE: Bernd Wiesberger startet mit einer 69 (-3) in die DP World Tour Saison und wahrt so klar gleich beim ersten Start im Jahr die Chance auf ein Topergebnis. Auch Lukas Nemecz nimmt im Yas Links mit der 71 (-1) eine rote Auftaktrunde mit. Matthias Schwab muss beim Rolex Series Event am Donnerstag mit der 72 (Par) vorlieb nehmen.</strong></p>
<p>Mit einem 8 Millionen Dollar lauten Paukenschlag startet die DP World Tour in ihr deutlich aufgewertetes Golfjahr: &#8222;Für mich ist es in Wahrheit der Start in die DP World Ära,&#8220; macht <strong>Bernd Wiesberger</strong> die Bedeutung der aufgewerteten Heimtour, mit mehr Preisgeld und Kooperation mit der PGA Tour klar. Passend dazu das Feld bei dem Rolex Series Event mit <strong>Collin Morikawa</strong> (USA), <strong>Viktor Hovland</strong> (NOR),<strong> Rory McIlroy</strong> (NIR) oder<strong> Tommy Fleetwood</strong> (ENG).</p>
<p>Auch <strong>Matthias Schwab</strong> ist beim Auftaktevent des Desert Swing mit von der Partie und will sich in den ersten 14 Tagen des Jahres ganz auf die DP World Tour konzentrieren, bevor es über den großen Teich geht. <strong>Lukas Nemecz</strong> nimmt lange Zeit am Wartebänkchen Platz, rutscht schließlich aber ebenfalls noch ins stargespickte Feld. Gespielt wird in Abu Dhabi erstmals am Kurs von Yas Links auf der Urlaubsinsel Yas Island.</p>
<p><strong>Bernd Wiesberger</strong> gelingt dann auch der erhoffte Turbostart ins neue Jahr: von der 10 weg benötigt er nur eine Viertelstunde um sich am Par 5 der 11 das schnelle Birdie zu schnappen. Das bringt ihn offensichtlich in Spiellaune. Mit dem gelochten Birdieputt an der 12 mischt der Oberwarter schon in der Anfangsphase ganz vorne mit. Auch am kurzen Par 4 der 14 ist Bernd hellwach und etabliert sich mit dem dritten Schlaggewinn als erster Verfolger von <strong>Viktor Perez</strong>. Sein perfektes erstes Drittel schließt <strong>Wiesberger</strong> mit dem Birdie am überlangen Par 4 der 15 ab, womit er mehr als nur einen Schlag auf das Feld gutmacht.</p>
<p><strong>Erste Fehler</strong></p>
<p>Erst danach schläft sein Spiel erstmals etwas ein und wenngleich er auf der 18 und der 2 weitere Par 5 Löcher ungenützt verstreichen lässt, macht er mit sicheren Pars nichts verkehrt, was ihn weiterhin im Spitzenfeld hält. Das Dogleg der 3 entwickelt sich dann jedoch nicht wie gewünscht, denn nach leichten Schwierigkeiten erwischt es den Südburgenländer mit dem ersten Bogey. Das kostet sichtlich auch die bisherige Selbstverständlichkeit im Spiel, da er sich mit einem Dreiputt danach am Par 3 prompt den nächsten Fehler eintritt.</p>
<p>Sofort allerdings konsolidiert der achtfache European Tour Champion wieder sein Spiel und bringt auf der 5 auch seinen Putter wieder auf Temperatur, wie ein gelochter Birdieputt aus gut fünf Metern zeigt. Nach starkem Drive hat er das Par 5 der 7 mit dem zweiten Schlag in Reichweite, schiebt jedoch von außerhalb des Grüns den Eagleputt deutlich übers Loch und verpasst so ein durchaus machbares weiteres Birdie. Die ausgelassene Chance rächt sich auch sofort bitter, denn nach einiger Warterei am Par 3 der 8 muss er sogar seinen dritten Schlagverlust notieren und rutscht so um etliche Plätze zurück.</p>
<p><strong>Abschluss mit Birdie</strong></p>
<p>Mit einer messerscharfen Annäherung holt er sich den Schlag zum Abschluss auf der 9 aber wieder zurück und marschiert so mit der 69 (-3) über die Ziellinie. Zwar konnte er nach dem ganz starken Beginn und der vier schnellen Birdies das Tempo nicht ganz durchziehen, mit der ersten Runde der Saison kann er sich jedoch wohl durchaus zufrieden zeigen, hält er sich doch nach den ersten 18 gespielten Löchern als 17. alle Chancen offen.</p>
<p>&#8222;Das war starkes Golf von mir zu Beginn der Runde, aber leider ist auf den Backnine etwas der angesetzte Rost durchgekommen, was sich in einigen liegengelassenen Schlägen bemerkbar machte. Es ist aber schön die Runde mit einem Birdie zu beenden und am ersten Tag der neuen Saison eine Runde in den 60ern notieren zu können&#8220;, meint er danach via Instagram. Bernds Ryder Cup Kollege und Mitfavorit auf den Sieg <strong>Viktor Hovland </strong>(NOR) mischt gleich nach dem ersten Spieltag ganz vorne mit, denn nach der 64 (-8) muss er nur <strong>Scott Jamieson</strong> (SCO) um einen Schlag den Vortritt lassen.</p>
<p><strong>Rot reingestartet</strong></p>
<p><strong>Lukas Nemecz</strong> bunkert sich zwar gleich vom 10. Tee aus neben dem Fairway ein, bringt die Annäherung aber am Grün unter und startet so mit einem anfänglichen Par in sein erstes Rolex Series Turnier der Karriere. Schon am Par 5 danach legt er die Grünattacke dann aber sehenswert aufs Grün und sackt nach sicherem Zweiputt schließlich rasch das erste Birdie ein. Gekonnt verwaltet er in Folge das zartrosa Zwischenergebnis über die nächsten Löcher, ehe ihm eine zu kurze Annäherung auf der 15 zum Verhängnis wird und sein Score wieder auf Level Par zurückdreht.</p>
<p><a href="https://www.golf-live.at/wp-content/uploads/2021/09/Nemecz_German_2104_330.jpg"><img loading="lazy" class="size-full wp-image-55212 alignright" src="https://www.golf-live.at/wp-content/uploads/2021/09/Nemecz_German_2104_330.jpg" alt="" width="330" height="210" srcset="https://www.golf-live.at/wp-content/uploads/2021/09/Nemecz_German_2104_330.jpg 330w, https://www.golf-live.at/wp-content/uploads/2021/09/Nemecz_German_2104_330-300x191.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a>Kurz vor dem Wechsel auf die Frontnine entscheidet sich der Steirer am Par 5 der 18 für die konservative Variante und belohnt sich schließlich auch dafür mit einem sehenswerten gefühlvollen Putt aus gut sechs Metern, womit er vor seinen zweiten neun Bahnen wieder in den roten Bereich abtaucht. Eine etwas zu lange Annäherung wird auf der 3 dann jedoch wieder etwas kostspielig, denn aus dem Rough benötigt er für die letzten 8 Meter zur Fahne noch drei Schläge, womit er wieder bei Even Par geführt wird.</p>
<p>Der Aufsteiger steckt das Bogey aber stark weg, legt am Par 5 der 7 den Abschlag stark aufs Fairway und kann in Folge zum dritten Mal einen Kreis auf der Scorecard machen, was ihn kurz vor Ende der Auftaktrunde wieder unter Par bringt. Die letzte Bahn kann er jedoch erst am Freitag in den Morgenstunden abspulen, da die einfallende Dunkelheit ihn nach 17 Löchern zur Rückkehr ins Clubhaus zwingt. Bei einem Zwischenstand von -1 nach 17 übernachtet er als 56. aber innerhalb des prognostizierten Cutbereichs.</p>
<p>&#8222;Es war heute eine sehr solide Runde. Leider habe ich ein bisschen was auf den Grüns liegengelassen und am Ende ist es dann doch sehr windig geworden. Bitter ist, dass ich morgen noch das letzte Loch spielen muss, aber so ist es halt und ich freu mich morgen schon auf einen spannenden Tag mit sehr, sehr starkem Wind&#8220;, so Lukas, der sein klar bestdotiertes Turnier der Karriere bestreitet und so auch bereits beim zweiten Saisoneinsatz einen neuen persönlichen Preisgeldrekord aufstellen könnte.</p>
<p><strong>Hinter der Cutmarke</strong></p>
<p>Bei aufkeimenden Wind legt <strong>Matthias Schwab</strong> am Nachmittag mit sicheren anfänglichen Pars auf den ersten Löchern der Backnine zwar einen souveränen Start hin, muss jedoch am langen Par 4 der 12 nach eingebunkerter Annäherung den ersten Fehler einstecken. Auf der 14 ergibt sich nach starkem Eisen dann die erste richtig gute Birdiechance, zwei Meter sind für den Putter jedoch noch etwas zu weit. Auf der 16 bringt er seinen 14. Schläger im Bag dann aber erstmals richtig auf Temperatur und krallt sich aus gut zehn Metern den scoretechnischen Ausgleich.</p>
<p><a href="https://www.golf-live.at/wp-content/uploads/2021/04/Schwab_Gran_Canaria_2102_330.jpg"><img loading="lazy" class="size-full wp-image-51182 alignleft" src="https://www.golf-live.at/wp-content/uploads/2021/04/Schwab_Gran_Canaria_2102_330.jpg" alt="" width="330" height="210" srcset="https://www.golf-live.at/wp-content/uploads/2021/04/Schwab_Gran_Canaria_2102_330.jpg 330w, https://www.golf-live.at/wp-content/uploads/2021/04/Schwab_Gran_Canaria_2102_330-300x191.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a>Allerdings kann er das Erfolgserlebnis sichtlich nicht als Initialzündung verwenden, rutscht er doch am darauffolgenden Par 3 prompt wieder in den Plusbereich zurück. Der 27-jährige lässt sich aber nicht aus der Ruhe bringen und holt sich am Par 5 der 2 das nächste Birdie ab, rutscht jedoch bereits auf der 3 nach wild verzogenem Drive abermals mit einem Fehler postwendend wieder ab. Immerhin misst er aus dem Rough auf der 6 die Annäherung sehenswert an und stopft in Folge den fälligen Dreimeterputt, womit er zum bereits dritten Mal am Donnerstag sein Score zurück auf Level Par stellt.</p>
<p>Ein weiteres Birdie will am Donnerstag nicht mehr gelingen, weshalb er sich schließlich zum Auftakt seiner DP World Tour Saison mit der 72 (Par) anfreunden muss. Mit den durchwegs guten Scores kommt er somit am ersten Spieltag nicht mit, wahrt am Freitag &#8211; eine gute Runde vorausgesetzt &#8211; als 77. aber noch klar alle Chancen auf ein Weiterkommen ins Wochenende. Am zweiten Spieltag hat der Rohrmooser außerdem den Bonus einer früheren Startzeit, was sich aufgrund eines prognostizierten windigeren Nachmittags als durchaus hilfreich herausstellen könnte.</p>
<p>&#8222;Ich habe heute besseres Golf gespielt als es das Score aussagt. Es gab einige sehr enge Putts, die auch hätten fallen können. Das lange Spiel war sehr sicher heute. Ich spiele morgen mit früher Startzeit, was mit Sicherheit ein Vorteil sein wird. Der Wind kommt hier immer erst gegen mittags auf und die Grüns sind auch noch in einem besseren Zustand&#8220;, so <strong>Matthias Schwab</strong> nach der Auftaktrunde.</p>
<p><a href="https://www.golf-live.at/european-tour-leaderboard">Leaderboard Abu Dhabi Championship</a></p>
<p><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">&gt;&gt; SKY</a><strong> </strong>überträgt Live und in HD von den Abu Dhabi Championship.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Auftakt in den 60ern' data-link='https://www.golf-live.at/european_tour/auftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><b>SHARE...  </b><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;t=Auftakt%20in%20den%2060ern&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2021%2F09%2FWiesberger_Wentworth_2107_730.jpg&#038;p&#091;title&#093;=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;title=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;media=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2021%2F09%2FWiesberger_Wentworth_2107_730.jpg&#038;description=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;title=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Auftakt%20in%20den%2060ern&#038;body=Check%20this%20out:%20https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;t=Auftakt%20in%20den%2060ern&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2021%2F09%2FWiesberger_Wentworth_2107_730.jpg&#038;p&#091;title&#093;=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;text=Check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;title=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;media=https%3A%2F%2Fwww.golf-live.at%2Fwp-content%2Fuploads%2F2021%2F09%2FWiesberger_Wentworth_2107_730.jpg&#038;description=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022&#038;title=Auftakt%20in%20den%2060ern" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Auftakt%20in%20den%2060ern&#038;body=Check%20this%20out:%20https%3A%2F%2Fwww.golf-live.at%2Feuropean_tour%2Fauftakt-in-den-60ern-abu-dhabi-champ-wiesberger-schwab-nemecz-2022" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a><br/><b>FOLLOW US...  </b><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-normal synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/golflive_at" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/Golf-live-at-News" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-hidef synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/user/golflivetour" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.golf-live.at/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a>
		<section class="clear"></section>

		
			</section>

	<section class="after-posts-widgets no-widgets">
			</section>

	<footer class="post-footer">
					<section class="post-meta">
							<p>
			This entry was posted in <a href="https://www.golf-live.at/category/european_tour" rel="category tag">european_tour</a> and tagged in <a href="https://www.golf-live.at/tag/abu-dhabi-championship" rel="tag">abu dhabi championship</a>, <a href="https://www.golf-live.at/tag/bernd-wiesberger" rel="tag">bernd wiesberger</a>, <a href="https://www.golf-live.at/tag/dp-world-tour" rel="tag">dp world tour</a>, <a href="https://www.golf-live.at/tag/golf" rel="tag">golf</a>, <a href="https://www.golf-live.at/tag/lukas-nemecz" rel="tag">lukas nemecz</a>, <a href="https://www.golf-live.at/tag/matthias-schwab" rel="tag">matthias schwab</a>, <a href="https://www.golf-live.at/tag/rolex-series" rel="tag">rolex series</a>, <a href="https://www.golf-live.at/tag/yas-links" rel="tag">yas links</a>.			</p>
					</section>
		
		<section id="post-author">
			<figure class="author-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=148&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bba717d77c31d35268d28787734b715?s=296&#038;d=blank&#038;r=g 2x' class='avatar avatar-148 photo' height='148' width='148' loading='lazy'/>			</figure>
			<h4>Klemens Widhalm</h4>
			<p></p>
			<a href="https://www.golf-live.at/author/klemens">View more posts from this author</a>
		</section>

				<section class="single-post-navigation post-navigation">
			<section class="previous-posts">
							</section>
			<section class="next-posts">
				<a href="https://www.golf-live.at/golfstars/mit-sportwetten-golf-geld-verdienen-2022" rel="prev">Kann man mit Sportwetten auf Golf Geld verdienen? &raquo;</a>			</section>
		</section>
		</footer>

			<!--<section class="clear"></section>-->

					</article>

				<!-- Page Sidebar-->
		<aside class="sidebar widgets">
				<section id="primary-sidebar-black-studio-tinymce-5" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="trightlay">
<table border="0" width="100%">
<tr>
<td class="tc_title" colspan="2" align="center">
<p style="color: #f9f9d3"><font size="2">GOLF-LIVE SUCHE</font></p>
</td>
</tr>
<tr class="wp_tourtableg2_bg">
<td align="center">
<form id="searchform" class="cf" action="https://www.golf-live.at/" method="get" data-dpmaxz-eid="1">
<section><input id="s" name="s" type="text" value="" placeholder="(Texteingabe)" data-dpmaxz-eid="2" /><input id="searchsubmit" class="submit" type="submit" value="Suche" data-dpmaxz-eid="3" /></section>
</form>
</td>
<td>
<div align="center"><a href="https://hioad.de/" target="blank"><img src="https://www.golf-live.at/wp-content/uploads/2016/05/hole-in-one_100.jpg" border="0"></a> </div>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%" height="10">
</td>
<td width="50%" height="10">
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-2" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS61e9ec130bc8e" class="master-slider-parent msl trightlay  ms-parent-id-31" style="max-width:95%;">

			
			<!-- MasterSlider Main -->
			<div id="MS61e9ec130bc8e" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2021/02/Golf_Live_Slider_140x106_4.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2021/02/Golf_Live_Slider_140x106_3.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2021/02/Golf_Live_Slider_140x106_2.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2021/02/Golf_Live_Slider_140x106_1.jpg" />
	<a href="https://www.golf-live.at/willkommen_sky.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF AUF SKY</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center" height="35"><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Sport </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_sky.php" target="_blank" rel="noopener">Bester Preis</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_bc8e = new MasterSlider();

				// slider controls

				masterslider_bc8e.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_bc8e.setup("MS61e9ec130bc8e", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_bc8e );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-8" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr>
</td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-3" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS61e9ec130d5d5" class="master-slider-parent msl ms-parent-id-52" style="max-width:95%;">

			
			<!-- MasterSlider Main -->
			<div id="MS61e9ec130d5d5" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/03/GOLFDIREKT_191_1.jpg" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2021/08/Golf-Live_AKTION_EUR0-140x106.png" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2019/03/GOLFDIREKT_191_3.jpg" />
	<a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GOLF-DIREKT</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">Mitgliedschaften</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_golf_direkt.php" target="_blank" rel="noopener">und vieles mehr!</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_d5d5 = new MasterSlider();

				// slider controls

				masterslider_d5d5.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_d5d5.setup("MS61e9ec130d5d5", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_d5d5 );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-17" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-4" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS61e9ec130e9dc" class="master-slider-parent msl ms-parent-id-37" style="max-width:95%;">

			
			<!-- MasterSlider Main -->
			<div id="MS61e9ec130e9dc" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/09/Adamstal_BB20_5-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">2020 GEWÄHLT:</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">BELIEBTESTER GOLFPLATZ</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/09/Adamstal_BB20_4-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">2020 GEWÄHLT:</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">BELIEBTESTER GOLFPLATZ</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/09/Adamstal_BB20_3-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">2020 GEWÄHLT:</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">BELIEBTESTER GOLFPLATZ</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/09/Adamstal_BB20_2-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">2020 GEWÄHLT:</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">BELIEBTESTER GOLFPLATZ</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2020/09/Adamstal_BB20_1-140x106.jpg" />
	<a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>GC ADAMSTAL</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">2020 GEWÄHLT:</a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_adamstal.php" target="_blank" rel="noopener">BELIEBTESTER GOLFPLATZ</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_e9dc = new MasterSlider();

				// slider controls

				masterslider_e9dc.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_e9dc.setup("MS61e9ec130e9dc", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 30,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_e9dc );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-33" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr>
</td>
<td width="50%">
</div><section class="clear"></section></section><section id="primary-sidebar-master-slider-main-widget-5" class="widget primary-sidebar primary-sidebar-widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS61e9ec131018e" class="master-slider-parent msl ms-parent-id-38" style="max-width:95%;">

			
			<!-- MasterSlider Main -->
			<div id="MS61e9ec131018e" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2017/05/Schlad7.jpg" />
	<a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>SCHLADMING</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">DACHSTEIN-TAUERN </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">by Bernhard Langer</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2017/05/Schlad1.jpg" />
	<a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>SCHLADMING</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">DACHSTEIN-TAUERN </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">by Bernhard Langer</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2017/05/Schlad4.jpg" />
	<a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>SCHLADMING</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">DACHSTEIN-TAUERN </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">by Bernhard Langer</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2017/05/Schlad5.jpg" />
	<a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>SCHLADMING</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">DACHSTEIN-TAUERN </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">by Bernhard Langer</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2017/05/Schlad6.jpg" />
	<a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank"    ></a>

					<div class="ms-info"><table><tbody><tr><td class="wp_glblau_bg" align="center"><span style="color: #f9f9d3;"><strong>SCHLADMING</strong></span></td></tr><tr><td class="wp_tourtableg2_bg" align="center"><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">DACHSTEIN-TAUERN </a></strong></p><p><strong><a href="https://www.golf-live.at/willkommen_schladming.php" target="_blank" rel="noopener">by Bernhard Langer</a></strong></p></td></tr></tbody></table></div>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_018e = new MasterSlider();

				// slider controls

				masterslider_018e.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_018e.setup("MS61e9ec131018e", {
						width           : 140,
						height          : 106,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : false,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 30,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_018e );
			 });

		})(jQuery);
		</script>

<section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-15" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td colspan="2" align="center" height="10">
</td>
</tr>
</table>
</div>
<hr>
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-127" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><p><section id="primary-sidebar-black-studio-tinymce-126" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce amr_widget"><div class="textwidget"><div id="trightlay">
<table width="100%">
<tr>
<td class="et_title" align="center"><h4>WILLIAM HILL</h4></td>
</tr>
<tr>
<td align="center">
<script type='text/javascript' src="https://campaigns.williamhill.com/S.ashx?btag=a_192232b_578c_&affid=1739985&siteid=192232&adid=578&c=" ></script>
</td>
</tr>
<tr> 
<td class="et_title" align="center" height="4"> </td>
</tr>
</table>
</div></div><section class="clear"></section></section></p>
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-23" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="trightlay">
<table width="100%">
<tbody>
<tr>
<td class="tc_title" align="center">
<h2><strong>WWWOW.AT</strong></h2>
</td>
</tr>
<tr>
<td>
		<!-- MasterSlider -->
		<div id="P_MS61e9ec131221b" class="master-slider-parent msl ms-parent-id-46" style="max-width:100%;">

			
			<!-- MasterSlider Main -->
			<div id="MS61e9ec131221b" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://www.golf-live.at/wp-content/uploads/2016/02/WWWOW_Neu1_330.jpg" />
	<a href="https://www.golf-live.at/greenfee_shop_wwwow"     ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_221b = new MasterSlider();

				// slider controls

				// slider setup
				masterslider_221b.setup("MS61e9ec131221b", {
						width           : 300,
						height          : 200,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "fade"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_221b );
			 });

		})(jQuery);
		</script>

</td>
</tr>
</tbody>
</table>
</div>
<hr />
<div id="trightlay">
<table border="0" width="100%">
<tbody>
<tr>
<td class="tc_title" colspan="2" align="center">
<h3><strong>TOUR-TERMINE</strong></h3>
</td>
</tr>
<tr>
<td>
<div align="center"><img src="https://www.golf-live.at/wp-content/uploads/2020/12/ET_Logo_108_60.png" border="0"></div>
</td>
<td><a href="https://www.golf-live.at/european-tour-kalender-2021"></p>
<p style="color: #003366"><font size="3"><strong>&gt;&gt; KALENDER 2021</strong></font></p>
<p></a></td>
</tr>
<tr>
<td>
<div align="center"><img src="https://www.golf-live.at/wp-content/uploads/2020/12/PGA_Logo_110_60.png" border="0"></div>
</td>
<td><a href="https://www.golf-live.at/us-pga-tour/turnierkalender-termine-2021"></p>
<p style="color: #003366"><font size="3"><strong>&gt;&gt; KALENDER 2021</strong></font></p>
<p></a></td>
</tr>
<tr>
<td>
<div align="center"><img src="https://www.golf-live.at/wp-content/uploads/2020/12/CT_Logo_110_60.png" border="0"></div>
</td>
<td><a href="https://www.golf-live.at/challenge-tour-kalender-2021"></p>
<p style="color: #003366"><font size="3"><strong>&gt;&gt; KALENDER 2021</strong></font></p>
<p></a></td>
</tr>
</tbody>
</table>
</div>
<hr />
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-10" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><hr />
<div id="trightlay">
<table width="100%">
<tbody>
<tr>
<td class="wgc_title" align="center">
<h2><strong>GOLF-LIVE TALK</strong></h2>
</td>
</tr>
<tr class="wp_layerblack_bg">
<td align="center">
<div id="trightpic"><a href="https://www.golf-live.at/forum/talk_full"><img src="https://www.golf-live.de/wp-content/uploads/2016/06/Talk_Banner_2_300.jpg" width="290" border="0"></a></div>
</td>
</tr>
<tr>
<td class="wgc_title" height="42">
<h2><strong></strong></h2>
</td>
</tr>
</tbody>
</table>
</div>
<hr />
</div><section class="clear"></section></section><section id="primary-sidebar-black-studio-tinymce-13" class="widget primary-sidebar primary-sidebar-widget widget_black_studio_tinymce"><div class="textwidget"><div id="trightlay">
<table width="100%" cellspacing="2" cellpadding="4">
<tbody>
<tr>
<td colspan="4" class="tc_title" align="center">
<h3>RACE TO DUBAI</h3>
</td>
</tr>
<tr height="24">
<td class="wp_glblau_bg">
<div align="center"><span style="color: #f9f9d3;">Rang</span></div>
</td>
<td class="wp_glblau_bg">
<div align="center"><span style="color: #f9f9d3;">Last</span></div>
</td>
<td class="wp_glblau_bg"><span style="color: #f9f9d3;">SPIELER</span></td>
<td class="wp_glblau_bg">
<div align="right"><span style="color: #f9f9d3;">PUNKTE</span></div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">1</div>
</td>
<td>
<div align="center">-</div>
</td>
<td>Zander Lombard</td>
<td>
<div align="right">166,5</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">2</div>
</td>
<td>
<div align="center">-</div>
</td>
<td>Shaun Norris</td>
<td>
<div align="right">84,4</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">2</div>
</td>
<td>
<div align="center">-</div>
</td>
<td>Ashley Chesters</td>
<td>
<div align="right">84,4</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">4</div>
</td>
<td>
<div align="center">-</div>
</td>
<td>Angel Hidalgo</td>
<td>
<div align="right">57,8</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center">4</div>
</td>
<td>
<div align="center">-</div>
</td>
<td>Frederic Lacroix</td>
<td>
<div align="right">57,8</div>
</td>
</tr>
<tr height="24">
<td>
<div align="center"><font color="#FF0000"><strong>32</strong></font></div>
</td>
<td>
<div align="center"><font color="#FF0000"><strong>-</strong></font></div>
</td>
<td><strong><font color="#FF0000">Lukas Nemecz</font></strong></td>
<td>
<div align="right"><font color="#FF0000"><strong>7,3</strong></font></div>
</td>
</tr>
<tr>
<td colspan="4"><a href="https://www.golf-live.at/ranking/">&gt;&gt; Alle Rankings</a></td>
</tr>
<tr height="30">
<td colspan="4"><i>UPDATE: 29. NOVEMBER 2021</i></td>
</tr>
</tbody>
<tr>
<td colspan="4">
<hr>
</td>
</tr>
<tr class="wp_layerblue_bg">
<td colspan="4" align="center"> <div style="margin-top: 6px; " id="advads-1602967096"><div class="advads-adlabel">Advertisement</div><!-- Beginning Async AdSlot 5 for Ad unit hole-in-one_Golf_Media_GmbH  ### size: [[300,250],[320,50],[320,75],[320,100],[320,150]] ->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id="div-gpt-ad-132309493412301200-5"> <script type="text/javascript">
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-132309493412301200-5'); });
            </script></div> <!-- End AdSlot 5 --></div><br style="clear: both; display: block; float: none;"/> </td>
</tr>
<tr height="30">
<td colspan="4" height="30"><i><a href="https://www.golf-live.at/allgemein/datenschutzerklaerung">&gt;&gt; Datenschutzerkl&auml;rung DSGVO</a> </i></td>
</tr>
</table>
</div>
</div><section class="clear"></section></section>		</aside>
	</section>

	<section class="clear"></section>

	<!-- Footer -->
		<footer id="footer">	
			<section class="footer-widgets-container">
				<section class="footer-widgets no-widgets">
									</section>
			</section>

			<nav>
							</nav>

			<section class="copyright-area widgets">
				<section id="copyright-area-widget-black-studio-tinymce-7" class="widget copyright-area copyright-area-widget widget_black_studio_tinymce"><div class="textwidget"><table id="rankTable" border="0" width="100%">
<tbody>
<tr>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/impressum_about/"><strong><span style="color: #f9f9d3;">&gt;&gt; IMPRESSUM / ABOUT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/werbung_mediadaten/"><strong><span style="color: #f9f9d3;">&gt;&gt; WERBUNG / PREISE</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
<td class="wp_glblau_bg" width="33%">
<div align="center">
<p><a href="https://www.golf-live.at/kontakt"><strong><span style="color: #f9f9d3;">&gt;&gt; KONTAKT</span></strong></a></p>
<p>&nbsp;</p>
</div>
</td>
</tr>
</tbody>
</table>
</div></section>			</section>

			<p class="copyright">
						<span class="site-copyright">
			Copyright &copy; 2022 <a href="https://www.golf-live.at">golf-live.at</a>. All Rights Reserved.		</span>
		<span class="slocum-credit">
			<a href="https://slocumthemes.com/wordpress-themes/minimize-free/">Minimize by Slocum Studio</a>		</span>
				</p>
		</footer>

		<script>(function(){var advanced_ads_ga_UID="UA-13049761-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
bebd91ffc1941e2c58207a896a08a8d623f20d5c
-->
		<script type="text/javascript">
			// <![CDATA[
				jQuery( function( $ ) {
					// Top Nav
					$( '.nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.nav-button, .top-nav' ).toggleClass( 'open' );
					} );

					// Primary Nav
					$( '.primary-nav-button' ).on( 'click', function ( e ) {
						e.stopPropagation();
						$( '.primary-nav-button, .primary-nav' ).toggleClass( 'open' );
					} );

					$( document ).on( 'click touch', function() {
						$( '.nav-button, .top-nav, .primary-nav-button, .primary-nav' ).removeClass( 'open' );
						
					} );
				} );
			// ]]>
		</script>
	<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-13 18:06:50+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.7.10' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.golf-live.at/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.7.10' id='masterslider-core-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13049761-1");
pageTracker._trackPageview();
pageTracker._trackPageLoadTime();
} catch(err) {}</script>
	</body>

</html>